Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Capteur régime moteur AFB 2,5 tdi 150ch. Ou est il ? ? ? ?


Messages recommandés

Salut à tous, j ai le voyant de préchauffage qui clignote sans cesse quand je roule.

J ai fais un scan ce matin, c est le capteur régime moteur qui est en cause, je voudrais le changer, mais je ne sais pas trop où il se trouve.

Si vous pouviez me guider sur son emplacement, j en serais plus qu heureux.

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Pour plus d infos, j ai effacé le défaut et ça ne clignote plus.

Par contre le problème est toujours là.

Je ne sais pas si c est le cpmh, le capteur de cliquetis ou le capteur de vilebrequin qui est hs ?

Sur le diag je crois que c est le G28 capteur de régime qui est en cause !

Lien vers le commentaire
Partager sur d’autres sites

16220543861382267712602994296576.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Ca s'est remis à clignoter, quelqu'un sait ou se trouve le capteur?

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai jamais eu à me soucier de ce capteur mais regarde ce sujet

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour l'info, ça m'aiguille un peu AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Est-ce que ça pourrait venir du calage de la distribution?

j'ai relevé des données tout à l'heure, mais ça reste du chinois pour moi?!!!

 

 

Lien vers le commentaire
Partager sur d’autres sites

IMG_20210606_1639006.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ecart cyl.6-cyl.2     -1,96mg/tps   

 

j'ai une valeur enregistrée à -2,04mg/tps

 

 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Pour résumer la situation, de temps en temps:

la voiture démarre normalement mais le ralenti est instable, il fait des bonds entre 500 et 1000 tr/min, pas de puissance, j'ai l'impression qu elle tourne sur 2 ou 3 cylindres.

Je pense que le code erreur 513 du capteur de régime g28 viens de là.

Je coupe le contact, redémarre est la tout est normal.

La distribution a 1500 km a peut près, faite par un garagiste.

La première foi que c'est arrivé j'avais déjà fait plus de 700km avec la nouvelle courroie.

Je ne comprends pas d ou ça peut venir.

 

 

Modifié par ouenfi
Lien vers le commentaire
Partager sur d’autres sites

salut,

je viens de voir ton problème, a tu remplacer le capteur G28 ? 

il se trouve coter moteur, presque au niveau du troue pour la pige du vilebrequin.

les symptômes que j'avais, perte de puissance, ralenti instable, voyant préchauffage, elle caler parfois.  

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Je l ai reçus aujourd hui, je teste de le changer lundi ou mardi, j espère que ca vient de la ! ! ! !

C est accessible par dessous pour le démonter ? Cric et chandelles ça suffit ?

Lien vers le commentaire
Partager sur d’autres sites

oui par dessous, j'ai fait aussi sur chandelle et en passant par l'arrière du cardan sa passe facile.   

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon, j'ai pas eu le temps de le faire, je vous tiens au jus...

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Salut, j'ai finalement trouvé le temps de changer le capteur régime.

Ca marche très bien depuis, tout est revenue à la normale.

Merci pour votre aide AP-Smiles_u1F61C.pngAP-Smiles_u1F61C.pngAP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...