Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Aiguille temperature ne monte pas


Messages recommandés

Bonjour a tous ,

 

J'ai un soucie avec l'aiguille de la température du liquide de refroidissement de mon Audi tt de 2008 2.0 essence.

 

Alors je vous explique le probleme 

 

J'ai acheter le véhicule il y a une semaine , le vendeur m'a dit qu'il avait changer la sonde de températures.

en faite l'aiguille monte a 70 max et oscille vers 50 aussi en roulant.

 

J'ai regarder au niveau de la sonde , j'ai constater qu'elle était sale d'apparence externe , je me suis dis qu'il ne l'avais pas changer en faite , j'en commande une que j'ai reçu ce matin.

avant de démonter la sonde je me suis dis je vais brancher la nouvelle et tester avec un briquet pour voir si l'aiguille monte.

 

J'ai VCDS et donc du coup j'ai regarder la température de la sonde au moment ou je la chauffe avec un briquet.

Je suis monté a 110 degrés mais l'aiguille sur le PI a pas bouger d'un millimètre.

 

Ps : en roulant la température sur le PI reste entre 50 et 70 , idem sur les données quand je lis avec VCDS en roulant.

 

est ce que quelqu'un aurai une piste a explorer ?

 

merci d'avance de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Salut @mikibi en effet ton capteur de température fonctionne correctement car si non il ne t'indiquerais pas du tout la température.

Ta voiture met pas mal de kms avant d'avoir du chauffage ? Elle a également du mal a monté au dessus de 70C mais ne monte jamais jusqu'à 90 en roulant ? 

 

Ne cherche pas plus loin le soucis vient de ton calorstat c'est un problème qui revient souvent sur les TT MK2 j'ai remplacer le mien il y'a deux mois, il reste en position ouvert donc ton moteur est refroidis en permanence. AP-Smiles_u1F609.png

Il y'a un tuto pour le remplacement de cette pièce si tu le fait toi même compte environ 3h de boulot et la pièces + 5L de liquide compte 45€ environ mais ça ce fait assez bien :AP-Smiles_35:
 

Lien vers le commentaire
Partager sur d’autres sites

je te remercie pour ta reponse , c'est bien ce que je pensais alors.

je vais en commander un et regarder comment le changer.

 

encore merci

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...