Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[2.0 TDI] - Problème vibration moteur à bas régime et solution (je l'espère)


Messages recommandés

Hello a tous,

 

Je viens vous faire un compte rendu de mon aventure.

 

Il y pas mal de temps que je trouve que je consomme trop d'essence... je pensais avoir le pied trop lourd...

Et puis il y a 2 semaines, tout c'est aggravé ... démarrage difficile, grosse vibration a l'accélération. bref, elle ne tournait plus du tout rond.

 

 

il y a 2 semaines, je me dis que c'est peut être un problème de boite. je dépose la voiture chez un spécialiste boite de vitesse.

il me dit directement, la maladie des stronic ob5, c'est le double embrayage qui est mort parce qu'il y a une valve qui est pas bien pensée ( je fais beaucoup de raccourcis)

c'était bien la source de mes démarrages qui patinent et qui mettent du temps a prendre et qui vibre a l'accélération.

 

Le spécialiste me dit que les autre vibrations ne sont pas due au problème de la stronic...

Il me dit, tant que la boite est retirée, je vai remplacer le volant moteur car ca pourrait être la raison.

 

il remonte le tout, et le problème de vibration n'est pas tout a fait réglé ...

 

 

Les courroies ont été changée il n'y a pas si longtemps et pense que le calage n'est pas bon et que ca aurait pu plier une bielle.

(étant complètement dépassée au niveau technique, je le regarde, essaye de faire semblant que j'ai compris, que c'est aussi plausible et que j'aurais tenu le même discours ... un beau poker face quoi...)

 

Je leurs fais savoir qu'ils peuvent démonter la culasse pour sortir les bielles et au moment de tout démonter, ils ont vu que le joint de culasse était fissuré entre les 2 pistons...

et qu'un des pistons s'est abime... donc c'est d'office la source des vibration parce qu'il y a un transfert entre 2 pistons et que la conséquence c'est que les combustions ne se passe pas avec le bon mélange dans un piston et dans l'autre, il y a un mélange mais pas de combustion et c'est donc pour ca que le moteur ne tourne pas rond a bas régime ...

 

Bref, une belle bêtise qui va être réglée, il ne manque plus qu'a rouler 200,000km de plus que prévu pour amortir l'investissement dans le reconditionnement de la boite automatique et du remplacement du piston défectueux et du joint de culasse.

(je n'ai pas encore récupère la voiture mais ils m'ont promis que quand elle sortait du garage, elle tournerait comme une horloge. ca vaut ce que ca vaut, mais en tout cas, on s'en rapproche, je ne manquerai pas de faire un point fin de semaine prochaine pour vous tenir au courrant)


Petites photos pour illustre, c'est mieux qu'un long texte...

 

 

moteur 1.jpg

moteur 2.jpg

moteur 3.jpg

Lien vers le commentaire
Partager sur d’autres sites

L'explication est très plausible. en tout cas, le joint de culasse était bien mort ...

Lien vers le commentaire
Partager sur d’autres sites

la facture va être salé ! 

quel moteur as tu, de quelle année et combien de kms stp ? 

Lien vers le commentaire
Partager sur d’autres sites

CGLC (177CH 2L TDI) de  2013 totalisant 150.000km.

 

pour la recherche le démontage, le remplacement du piston et le remontage du moteur, il me compte un peu plus de 1500Euros.

j'ai 1 an de garantie sur le moteur du coup. donc c'est pas trop mal au final. mais si j'ajoute le reconditionnement de la boite, je m'en sort avec une demi valeur de la voiture re investie dedans...

Lien vers le commentaire
Partager sur d’autres sites

Oh oui vraiment pas chère 

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.0 TDI] - Problème vibration moteur à bas régime et solution (je l'espère)
  • 2 semaines plus tard...

j'ai récupéré ma voiture aujourd'hui.

le jour et la nuit compare a avant. elle ne vibre plus, elle démarre correctement. j'ai presque l'impression que la conso est normalisée ...

 

bref, fou, mais c'était effectivement le joint de culasse qui était abime qui a été remplace avec un re usinage de la culasse et après avoir remonté tout les accessoires, c'est en ordre.

la voiture est neuve... moteur et bva reconditionnés. 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...