Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[2.0 TFSI] - Avis sur A4 Allroad Quattro de 2010 avec 115000kms


Messages recommandés

bonjour j'aimerai votre avis sur cette Audi a4 all road Quattro 2,0 tsfi de 211ch modele b8 je penses

on me parle de boite manuelle fragile et de pompe a huile a changer en concession

le propriétaire me parle de 8,5l au 100

peux t'on rouler 50/50 ethanol je penses d'ailleurs la mettre flex fuel

merci de vos retours et conseils eclairés

pjpetit

 

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.0 TFSI] - Avis sur A4 Allroad Quattro de 2010 avec 115000kms

Hello

Perso j'éviterai le TFSI sur l'année 2010 à cause des problème de surconsommation d'huile.

A moins que la segmentation ait été refaite.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

bonjour

merci

bon j'ai acheté la bête

pour la conso j'ai une a6 quattro V6 2.8 de 1998 qui consomme de l'huile sans problème apparent.

donc je ne suis pas inquiet le all road n'a que 117000kms

par contre hier en allant chercher la voiture avec la voiture de mon fil nous sommes tombe en panne sur la route à 100kms de la nouvelle

di coup le vendeur est venu nous chercher et j'ai donc conduit la voiture pendant les 100kms pour retourner chez lui

et la tout nickel

et en revenant chez moi après les 250kms un bruit de roulement est apparu qui n'y avait pas avant

ce bruit arrive vers 40km/h

ca ne vient pas du moteur car quand je débraye le moteur tourne au ralenti et le bruit est toujours present

je n'arrive pas a savoir si ca vient de gauche ou droite

j'ai essaye virage a gauche a droite pour voir si c'est un roulement de roue mais impossible de différencier

comment savoir si c'est un bruit de roulement ou boite ou non arriere

à l'oreille c'est l'avant et on le sent un peu au pied

merci pour vos avis

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Je ne peux pas t'aider pour le roulement, peut être que le mieux est de faire un diagnostic dans un petit garage et de voir si l'ancien proprio ne peut pas prendre en charge une partie des travaux.

Pour l'huile, j'espère que tu n'auras pas de soucis, vérifie bien ton niveau tous les 1000km au début, on ne sait jamais AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

N'hésite pas à nous faire une petite présentation avec quelques photos AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

bonsoir merci pour vos retours

jeudi je la porte chez un garagiste qui va la mettre sur le pont et regarder tout ca

pour l'ancien proprio ca va être complique puisque pendant les 100kms (manche 50) de retour elle ne faisait aucun bruit on a fait de la départementale voie rapide et autoroute

et vraiment aucun bruit

le mec ne faisait que 10kms par jour et n'a fait que 10000kms depuis octobre

on verra jeudi

je vous tiens au jus,

voici une photo de la bete

 

BD5E89FD-0A51-4A16-92AD-4586BA24DE09.heic

 

bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

petite question 

ou je peux trouver une jauge d'huile pour le niveau car je n'ai pas de jauge

elle se fait au tableau de bord

merci

Lien vers le commentaire
Partager sur d’autres sites

bonjour je viens de récupérer la voiture 

bruit avant droit probablement roulement de roue avant droit

en zigzag on a moins de bruit en appui a gauche et plus en appui a droite

et sur freinage poussé on augmente le bruit sur train avant

je vais donc changer le roulement

des conseils a part besoin de presse et de torx VW

et la même galère que beaucoup d'autre pour faire le niveau d'huile

merci de vos conseils eclairés

bonne après midi

Lien vers le commentaire
Partager sur d’autres sites

Cool AP-Smiles_u1F60A.png Elle a l'air bien sympathique.

Effectivement il n'y a pas de jauge manuelle, le niveau est visible uniquement à l'ODB sur certains modèles.

Par contre sur le moteur EA888 gen2 je crois que tu peux acheter une jauge manuelle, regarde en principe tu dois avoir un emplacement sur ton moteur, fermé par un bouchon.

Modifié par murphy99
Lien vers le commentaire
Partager sur d’autres sites

Oui c’est le cas 

il y a un bouchon sur le tube de jauge 

j’ai récupére une jauge vw sur un chariot élévateur équipe d’un moteur 1,6 vw je vais essayé sinon j’en ai équipé de moteur 2.0 vw 

concernant la conso d’huile j’ai remis 2l suite à à la demande de l’obd

et là d’après l’obd je suis au 3/4 

j’ai relevé le kilométrage je vais bien voir ce qu’elle consomme au 1000kms

le précédent propriétaire n’a fait que 9000kms à 10kms par jour 

dans la doc il est dit qu’une conso de 0,5 l au 1000kms était normal voir plus

ca me parait beaucoup 

la voiture ne fume pas bleu!

merci et bonne journée 

 

Lien vers le commentaire
Partager sur d’autres sites

Pas sur que la jauge d'un 1.6 VW corresponde à un 2.0 (niveau longueur) .....  :AP-Smiles_162:

Lien vers le commentaire
Partager sur d’autres sites

Oui la jauge est spécifique à chaque moteur, le mieux est de la commander en concession pour avoir le bon modèle. A défaut tu risque de ne pas mettre le bon niveau.

 

Un rajout de 2L me paraît énorme pour un moteur 4 cylindre, en général il y a 1L entre le mini et le maxi.

Donc à mon avis soit il n'y en avait pas assez au départ, soit tu en a ajouté trop.

 

Surveille bien la conso d'huile au 1000km effectivement, si tu arrives à 0.5L malheureusement ce n'est pas bon du tout.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour septembre 2010

pourtant elle ne fume pas

 

Lien vers le commentaire
Partager sur d’autres sites

après réflexion j'ai mis le premier litre quand j'ai vu sur l'ordinateur de bord le pistolet avec les gouttes du coup j'ai remis 1 l

mais après lecture de la doc c'est le picto d'ecomonie d'essence

mais dans tout les cas il en manquait puisque le voyant s'est allume

mais avec ce niveau électronique c'est pas évident de voir rapidement le niveau

faut j'achète cette jauge

merci

Lien vers le commentaire
Partager sur d’autres sites

Ok tant mieux ça veut dire qu'il n'en manquait que 1 litre.

Par contre du coup de ce que je comprends tu as mis 1L de trop, c'est déconseillé de rouler avec trop d'huile tu peux abimer le moteur.

Le mieux est effectivement d'acheter la jauge et de refaire le bon niveau dès que possible AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

bonsoir à tous

bon j'ai changé le roulement avant droit

et bien un peu moins de bruit mais bruit du coup a gauche

du coup j'ai aussi changé le roulement avant gauche

et la tout fonctionne nickel comme quand je suis allé le chercher

par contre concernant la conso d'huile c'est la cata:

j'ai remis pratiquement 0,5l d'huile pour 200 300 kms

du coup j'ai fait la vidange hier pour remettre de l'huile neuve

niveau d'huile au max j'ai fait 300 kms et le niveau est déjà redescendu au dessus du mini

il n'y a aucune fuite d'huile

le moteur tourne rond

il ne fume pas bleu

le moteur a la patate le turbo fait un bruit de turbo

je ne vois vraiment pas ou se barre l'huile

 

a part mettre une citerne d'huile dans le coffre, je ne vois pas

a aucun moment l'ancien propriétaire ne m'a parle de ca

ce n'est pas possible qu'il ne se soit pas rendu compte de ce problème de conso

 

quel recours j'ai vis a vis de lui pour vice caché

 

je rappelle que le ct était vierge

 

si c'est un problème connu de Audi pourquoi n'y a t'il pas eu de rappel

 

quel recours possible chez audi

 

merci pour vos retours

 

ps: comment réinitialiser le message "échéance d'entretien"

j'ai bien reseter la vidange mais ce message persiste

 

merci

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir non 

je remets toujours autant d’huile 

j’ai vu sur le forum que ça pouvait venir du clapet de mise à l’air du bas moteur 

en effet quand j’ouvre le bouchon de remplissage d’huile il est aspire idem avec le bouchon de la jauge à huile 

quand je retire un des bouchons le moteur se met à ratatouiller avec un ralenti instable

du coup l’huile se trouverait aspire du bas moteur vers les pistons d’où Condo d’huile 

je vais approfondir le sujet

merci

Lien vers le commentaire
Partager sur d’autres sites

j'ai commande la soupape

des reception je la changes et vous tiens au jus

Lien vers le commentaire
Partager sur d’autres sites

Ok, ce serait cool si c'est ça qui explique ta conso AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 2 semaines plus tard...

bonjour

oui j'ai reçu la soupape

changée et pareil

toujours de la conso

j'ai remarque que sur autoroute c'est beaucoup moins de conso

bon du coup j'ai prit rdv chez Audi pour vidange et pesée d'huile

du coup ca me coûtera que la vidange 282€

ensuite si la voiture consomme plus de 0,5l aux 1000kms

devis et demande chez Audi France pour prise en charge

d'apres le chef d'atelier il faut compter 7000€ et une prise en charge a hauteur de 30%

j'ai rdv le 2 juillet on verra bien

je demanderai à l'ancien vendeur de prendre la différence à sa charge

je vous tiens au courant

bon week end

Lien vers le commentaire
Partager sur d’autres sites

Ok, à suivre donc, en espérant la meilleure prise en charge par Audi.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous

 J’ai donc fait la pesée d’huile 

2,92l aux 1000kms

audi evreux n’a jamais vu çà 

j’ai donc donné toutes les factures et le carnet pour une demande de prise en charge par Audi france

je suis donc en attente de retour de la concession 

croisons les doigts😰

bon 14 juillet à tous

Lien vers le commentaire
Partager sur d’autres sites

Ah oui ça commence à faire pas mal.

Elle coûte plus cher en huile qu'en carburant.

Dommage par contre tu ne pourras pas en profiter cet été.

On croise les doigts AP-Smiles_u1F60A.png

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...