Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Présentation] A6 Allroad Bitdi 313cv Avus - 197 000 kms


Messages recommandés

Bonsoir à tous, 

 

Après 10 ans sans Audi, me revoilà parti pour de nombreux kilomètres j'espère, au volant d'une Allroad Bitdi.

En vu d'un changement professionnel à venir, j'ai vendu ma Golf GTE (dont j'étais assez satisfait) pour l'achat d'une voyageuse au long court.

Je cherchais principalement du coté de chez Mercedes, mais je ne trouvais rien de très interessant selon mes critères (break / toit ouvrant / siège chauffant / ACC si possible / 4 roues motrices si possible).

 

Et puis j'ai commencé à regardé les Allroad C7, et suis d'abord tombé sur cette annonce :

[url=https://postimg.cc/1fcx5jFL][img]https://i.postimg.cc/1fcx5jFL/Capture-d-e-cran-2021-03-29-a-21-35-33.png[/img][/url]

ou 

https://postimg.cc/svJRjgGY

 

Au début contact assez sympa, des réponses claires et l'envoi des factures d'entretien.

Après avoir épluché le dossier, rapidement des choses me déçoivent :

- Entretien aléatoire hors réseau (Citroen, Renault...)

- Triangle supérieur et inférieur remplacé

- Changement d'immatriculation sans de réelles explication ("Ah non jamais changé", "ah bah peut être", "ah bah oui, j'ai reçu des flash". Moi il m'est arrivé cela sur un de mes véhicules, et vu le stress que j'ai eu, je sais le dire tout de suite AP-Smiles_u1F62C.png

- Aucune photos ou video reçues alors que promise par le vendeur "j'ai pas le temps", "elle va au controle technique", "elle va au polish jeudi".

La réception du controle technique aura eu raison de ma patience (Disque et plaquette AV HS + sonde d'échappement HS + feu arrière fissurée et pare brise avec éclat).

Elle a de belles options, j'étais super chaud, mais le soufflet est retombé quand il a fallu poser les chiffres.

 

En parallèle, j'avais vu une autre Allroad au kilométrage similaire et de la même période (2014) du coté d'Angers.

Noir cuir / cuir noir, bon je voulais éviter mais sur une occasion, si l'on est un peu pressé, il faut savoir faire quelques concession.

J'appelle, une bonne prise de contact, et tout est limpide :

Seconde main (achat en fin 2018 à 85 000 kms chez Audi Angers / Entretien Audi tous les 30 000 kms / et 50 000 kms de parcours par an sur autoroute => 72 km/h de moyenne sur l'ODB en 97h de conduite)

A la dernière révision (180 000 kms), une petite fuite d'huile est détectée et après diagnostique, il s'avère qu'il faut revoir l'étanchéité moteur.

Montant de la petite fuite : 9 000€ !

Les travaux ont été réalisé (prise en charge à 90% par Audi France) avec tout ce qui peut être revu vers ce kilométrage :

- Remplacement de la soupape de régulation (j'avais lu pas mal de topic sur le forum, encore merci pour le retour d'expérience)

- Nettoyage d'un injecteur (rampe N°1)

- Remplacement du radiateur d'huile

J'ai bien sur contacté la concession pour comprendre un peu, et ils m'ont rassuré sur l'intervention (pas la première sur le bitdi chez eux), et m'ont bien confirmé que les travaux étaient garanties 2 ans, pièces et main d'oeuvre.

 

Je me suis donc orienté sur cette auto, assez rassuré par ce gros check-up.

Livraison prise vendredi dernier, j'ai déjà fait faire la vidange de boite chez Atelier 168 à Ozoir la ferriere (77)

 

C'est donc une Pack Avus avec en option le régulateur de vitesse adaptatif + roue de 20 pouces + Camera de recul + attelage.

Malheureusement sans la climatisation Quadri-zone ni système Audio Bose

Je n'ai pas encore réussi avec avoir la liste des équipements avec le VIN.

 

Je l'ai payé 17 500€

 

J'aimerai beaucoup l'équipé de l'Apple Carplay, le topic de 62 pages sur le sujet m'a un peu calmé.

Si quelqu'un dans le grand est était d'une âme bienveillante sur le sujet, ce serait top.

Et peut être un rétrofit sur le système Audio Bose 

J'attend les barres de toit Audi et il faut que je me trouve des tapis caoutchouc

 

Merci

 

*je n'arrive pas à bien intégrer des photos dans le corps du texte :(

FullSizeRender (3).jpg

FullSizeRender (4).jpg

FullSizeRender (5).jpg

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

Bienvenue à toi

 

Retrofit bose ça semble ambitieux, doit falloir désosser presque toute la voiture AP-Smiles_u1F62C.png

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue sur ce forum. AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

salut et bienvenue !

un break de plus !AP-Smiles_u1F61C.png

 

juste pour dire de ce qui est de l'entretien hors réseau ou pas, pour moi maintenant ce n'est pas le plus important ! aujourd'hui il est extrement difficile de trouver un concessionnaire AUDI sérieux et surtout compétent ! mais d'experience c'est pareil chez les autres ! le plus proche de chez moi n'a meme pas su me declarer a la voiture, me disait qu'il fallait que j'achete une carte sim pour ca et que ca se fera tout seul !!! bref beaucoup de business pour faire du pognon et moins de gens qui aiment leur, et le travail bien fait !!!

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue, vraiment sympa cette allroad Bitdi AP-Smiles_u1F609.png.

Lien vers le commentaire
Partager sur d’autres sites

Bienvenu a ton bolide le noir lui va a merveille AP-Smiles_u1F609.png

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonsoir à tous,

Apres avoir fait une petite balade comme passager à l’avant de mon A6, j’ai constaté que la matelassure du siège conducteur en avant pris quand même un petit coup dans le nez...

 

Devis de la matelassure pour siège chauffant : 170,28€ + 2h de MO chez le sellier

 

J’ai commandé la pièce, pose effectuée hier, me voilà assis sur « un siège tout neuf »  :)

 

Des petits accessoires ont été commandés chez Ali :

- Pédalier alu

- Coque de rétroviseur façon RS6

- Filet de coffre 

- Tapis de coffre Audi

 

Enfin, j’avais cette histoire de courroie d’accessoires qui me chiffonnait.

En effet, 200 000 kms, toujours d’origine, cela ne plaisait pas.

J’ai contacté 3 garages Audi et les réponses ont été « on contrôle, pas de changement prévu », ou alors «  119€ de le replacement » mais « pas besoin de changer les galets ou le galet tendeur.

 

Pas franchement convaincu (a tort ?) des réponses, j’ai pris rdv chez le garage qui suivait ma Golf GTE pour faire remplacer l’ensemble. 

Je récupère l’auto demain soir, on verra le montant de la douloureuse.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Pas de photos de ton siège refait ?

 

Pas de préconisations chez Audi pour les courroies, un simple contrôle visuel est réalisé à chaque entretien.

Tu fais bien de faire du préventif sur cet organe. :bien:

Lien vers le commentaire
Partager sur d’autres sites

Non j'ai récupéré la voiture et l'ai amené directement au garage pour la courroie.

J'en ferai ce soir je pense :) 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Bonsoir, 

J’ai récupéré l’auto ce soir. 

Pas loin de 800€ de facture pour une courroie + tous les galets (y compris tendeur). Pfiouuu ! 

 

Place aux photos :

 

94D12BFD-905B-4D2F-A928-900AEF3ABE03.jpeg

 

C4613B96-2768-495E-B808-75DE958F1F40.jpeg

Avec la nouvelle matelassure, le cuir a repris sa place et est bien tendu

0ADF251B-E62D-45E0-AAA5-3DD9EBE52C34.jpeg

 

 

41D840C9-00F2-43B2-9B5C-DDF6D24319A5.jpeg

 

 

E4C16837-F663-46EB-BC80-CF76A7F7D612.jpeg

 

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

Si je peux me permettre, les tapis de sol ne conviennent pas au standing de ton véhicule.....  :AP-Smiles_57:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Toutes mes félicitations. 

 

Pour la liste des options tu peux installer l'application MyAudi. AP-Smiles_u1F609.png

 

Lien vers le commentaire
Partager sur d’autres sites

Pas donné 800€ pour courroies + galets, le garage a posé quoi comme marque ?

 

Pour ta sellerie en cuir, tu devrais lui faire un bon entretien avec du Gliptone ou du Colourclock.

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Je prendrai la facture en détail pour vous dire.

Pour les tapis et le cuir, ils ont besoin d’un bon coup de nettoyage.

Malheureusement je suis actuellement sur plusieurs choses, travaux dans la maison et achat d’une autre voiture (Toyota Iq), donc la mise en « état » me prend du temps 

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

Voila le détail de la facture :

 

Capture d’écran 2021-04-26 à 08.59.01.png

Capture d’écran 2021-04-26 à 08.59.14.png

Lien vers le commentaire
Partager sur d’autres sites

2 h pour mettre le pc en mode maintenance je le fais en 30 min et je suis pas mecano de metier ca me parait enorme sauf si c'etait gripper

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

FE469B82-5473-4994-BFD8-4F3F1C25ECD5.thumb.jpeg.85293cada99b35a09f8276520bc711a1.jpegLes 200 000 kms ont été franchis cette nuit en Allemagne sur le chemin de la Serbie.

 

La consommation a été globalement la même pendant tout le voyage. 

Je suis arrivé à la frontière Hongroise à 7,4 litres au 100, mais les 3h de bouchons ont fait remonté la moyenne.

 

Nous étions 4 adultes + 1 enfant, coffre plein !

 

AB7078C1-5749-4BE8-93F5-BE78CF98C76B.thumb.jpeg.85dd0295fbfeab785bc3c5e919e3766c.jpeg

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut et belle acquisition AP-Smiles_u1F609.png.


Malheureusement chez Audi la facture monte très vite.... à juste titre ou pas 😬.

 

7,4 L bien vu le bestiau! 
 

Au régulateur et aux limites de vitesse ? Je ne suis jamais en dessous des 9L.

 

bonne route à toi 

Lien vers le commentaire
Partager sur d’autres sites

En Allemagne souvent entre 120 et 160 km/h.

De la pluie toute la nuit, la route n’était pas agréable  mais la voiture est très sécurisante. 

En Autriche / Hongrie / Serbie, aux limitations a 80% du temps, 150 km/h de temps en temps.

 

Apres ce long voyage je peux comparer par rapport à mon ancienne Cls 350d. 

 

Je dirais qu’elle est bien plus performante en terme de comportement général. 

Que la voiture roule à vide ou chargée, on ne sent pas du tout la différence de performances moteur. 

 

Les reprises sont vraiment surprenante, et le travail des suspensions est assez bluffant.

J’aurais pu dire qu’on voyageait à deux tellement je ne sentais pas l’incidence du poids des passagers et des bagages.

 

Le seul reproche que j’ai à faire, concerne la sellerie que je trouve globalement plus dur que dans la Mercedes. 

Et ça je le regrette un peu. 

 

Pour le reste, en rapport avec la voiture tourne super bien (aucune vibration, tenue de cap parfaite, performance canon), je trouve que c’est « pas cher payé » pour la machine à rouler que c’est !

 

Reste à mettre l’apple CarPlay et voir pourquoi mes rétroviseurs droites et gauches ne semblent pas fonctionner pour le système electro-chrome.

Pour moi ils en sont équipé, y’a des dessins partout sur les miroirs....

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Voici :

 

D4F921C4-43C0-4256-A411-2BC8834029B0.jpeg

E9E2963D-87AD-4240-8D26-D5B64BAB781A.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Pourquoi tu dis qu'ils ne fonctionnent pas? 
Si jamais, un bête truc, c'est en plein jour de mettre l'avant de la voiture jusqu'au pare-brise dans un garage ou au car wash et les mirroirs devraient changer de couleur. 
Sinon un coup de VCDS...

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, Dopeamor a dit :

Pourquoi tu dis qu'ils ne fonctionnent pas? 
Si jamais, un bête truc, c'est en plein jour de mettre l'avant de la voiture jusqu'au pare-brise dans un garage ou au car wash et les mirroirs devraient changer de couleur. 
Sinon un coup de VCDS...

 

 

Parce que pendant tout mon trajet nocturne ils ne se sont pas assombris...

Lien vers le commentaire
Partager sur d’autres sites

En revenant de Belgrade ce soir, j’ai éteint et rallumé le rétroviseur intérieur à plusieurs reprises.

 

Probleme résolu. La partie photo sensible des rétroviseurs extérieurs fonctionne AP-Smiles_u1F61B.png

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

J’ai compris pourquoi les rétroviseurs fonctionnaient de manière aléatoire.

Comme mon coffre à bagages est remplis à ras bord, Le capteur du rétroviseur central dans l’habitacle ne capte pas les phares des autres véhicules.

Du coup, comme le capteur est dans ce dernier, les rétroviseurs ne fonctionnent pas pour la photo-sensibilité.

91B24251-A6DB-43ED-A5A1-FD00EDC536A7.jpeg

 

On est reparti dimanche en direction de l’Autriche.

6h d’attente à la frontière Serbo-Hongroise. Dur !

 

Petite photo pendant la pause déjeuner au sud de Linz.

 

Retour ce soir à la maison.

 

D8CA655F-5F2D-4642-B888-873942EA2B26.jpeg

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

sympa comme voyage! Effectivement, comme le capteur de luminosité est sur le rétro intérieur, ceci explique cela...AP-Smiles_u1F60A.png

 

PS: je vois que Madame prend soin de manger à l'extérieur du véhicule pour ne pas mettre de miettes AP-Smiles_u1F609.png

Modifié par capitainealbator
Lien vers le commentaire
Partager sur d’autres sites

C’est parce que la petite est sur le siège passager en train de manger sa petite compote ;) 

Mais tu as raison « on ne fait de miette » AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Sympa cette voiture, toutes mes félicitations. 

J'ai pratiquement la même et je souhaiterais également ajouter le boîtier Android Auto.

Pour info je suis également dans le 77, du côté de Melun. 

Slts.

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Fin du voyage.

La route en Allemagne et en Autriche fut parsemée d’averses, comme à l’aller.

Par contre j’ai pu rouler d’avantage sur les 300 derniers kilomètres. 

 

150 km/h en majorité du temps, et 200/210 km/h sur les 120 derniers kms entre Heidelberg et Kehl.

A ce rythme, ma consommation qui était restée assez basse à 7,2 litres au 100 (trajet descendant en Autriche / nombreuse zone de travaux / 2 passagers et leurs bagages en moins par rapport à l’aller) est remontée à 7,8 litres au 100. 

Le moteur « ronronne » à 2 500 tours à 200 km/h.

Pour la décrasser si le besoin s’en faisait sentir, il faut rouler en 6ème sinon c’est impossible tellement il tourne doucement en 8eme à 130 km/h.

 

Au final, mon ODB qui affichait 9,2L sur 120h de conduite et 8 000 kms au départ de ce road trip est descendu à 8,0L sur 11 300 kms et 160h de conduite. 

 

Pas as eu le temps de faire des photos, entre les bagages et le couvre feu, je n’y ai pas pensé.

 

La route est vraiment son terrain de prédilection. 

Je suis vraiment bluffé de son comportement ! AP-Smiles_u1F61B.png

 

 

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Aujourd’hui aller retour sur Lons le Saunier depuis Strasbourg pour aller chercher une auto pour une amie.

 

Aller en mode normale, retour plus doux, 110/120.

 

 

A2B328E4-182A-4237-9DAD-8D56130297CE.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Clair que ces A6 biTdi sont faites pour bouffer des kilomètres dans un confort extra....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour @Djé77,

très belle voiture :AP-Smiles_20:

Le 13/05/2021 à 10:58, Djé77 a dit :

Le seul reproche que j’ai à faire, concerne la sellerie que je trouve globalement plus dur que dans la Mercedes. 

Et ça je le regrette un peu. 

Cela vient certainement des siège sports que tu as.

Je cherchais également ce type de sièges, mais voiture d'occasion oblige, j'ai du faire cette concession et j'ai acheté mon A6 avec des sièges conforts.

Et bien j'ai été bluffé pas la tenue de ceux-ci et leur confort AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Posté(e) (modifié)

Samedi direction Achern en Allemagne pour aller chercher un IPN avec l'Audi.

Petit décrassage des cylindres AP-Smiles_u1F60A.png

 

Sauf qye sur le trajet, j'ai eu le message d'alerte "Acc non disponible", et depuis impossible de ravoir la fonction.

 

Mon pare-choc avant a été déposé il y a 15 jours pour le remplacement de la lame inférieur de pare-choc.

Cela viendrait-il de cette opération ?

 

J'ai RDV en début d'après midi pour un rapide passage à la valise... en esperant trouver rapidement le problème car je dois monter sur Paris demain, et sans régulateur de vitesse, je crois que je vais prendre le train ! AP-Smiles_u1F61E.png

 

IMG_8514.jpg

Modifié par Djé77
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J’avais eu le même problème après l’achat car le pare-chocs avait été repeint…mais mal remonté. Dommage pour une concession Audi !

A la suite de ça il avait fallu plusieurs interventions de réglages pour se rendre compte après plusieurs mois que le support du LIDAR avait été endommagé. Les réglages tenaient donc un certain temps puis avec les vibrations le problème revenait.

J’espère que le problème sera plus rapide à résoudre dans votre cas.

Lien vers le commentaire
Partager sur d’autres sites

Et bien voilà, le problème est résolu !

C’était bien les valeurs de réglages qu’il fallait revoir, il semblerait que cela soit nécessaire à chaque dépose du pare-chocs.

 

AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

A chaque dépose des capteurs je dirais.
J'ai déjà déposé plusieurs fois mon PC, sans bouger aux capteurs, et jamais eu de soucis avec l'ACC.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...