Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

TT ne démarre plus


Messages recommandés

Bonjour  a tous.

Voila ma mésaventure:

Apres une promenade de 50km, la tt mk1 225cv apx quatro n as plus voulus démarrer.

contrôle rapide des fusibles etc ... La tt est prise en charge par mondial assistance pour la déposer chez audi dunkerque .

une semaine plus tard, On me demande  de venir chercher mon véhicule .

vous devez régler une prise en charge avec recherche de panne ,pour un montant de 234 euro.
le problème viendrai du calculateur moteur

on m explique qu' on ne peut pas réparer car audi ne fournit plus de pièce de rechange apres10 ans d arrêt de la production de la tt

Aucune autre solution de réparation venant de la part d auto expo dunkerque.

après règlement de la facture ,je devais trouver une solution de remorquage vers chez moi, environ 50km  encore 200 euro de transport

Voiture toujours en panne depuis 

Voila mon petit coup de ge... pour des soit disant professionnel qui je pense, préfère facturer des complément de niveau divers (autant aller chez norauto)

On verra bien :le calculateur j 220 est partie en réparation sur toulouse et j attend avec impatience son retour.

cette TT est pour moi très belle (entièrement d origine de 10/1999)

 

 

Lien vers le commentaire
Partager sur d’autres sites

Un garagiste n'a-t-il pas obligation de résultat ?

Je pense que nombre d'entre eux sont devenus comme tu dis juste bons à refaire les niveaux (parce que leurs merdes bouffent de l'huile) et vendre de l'A3/A4 en LOA à des entreprises. 

Lien vers le commentaire
Partager sur d’autres sites

Bon au moins le calculateur est parti se refaire faire des petites soudures neuves.

 

A la limite c'est plus écolo.

 

Sinon oui, typique Audi, on la prend mais faut payer le ticket d'entrée, et ils forcent la vente sur la prestation du gars qui regarde toute la caisse si il peut trouver autre chose en plus, sans rien avoir a réparer. Je leur suis tombé dessus sévere une fois, apres avoir payé le truc et prouvé qu' ils ont pas "vérifié" correctement.

 

C'est exactement pour ca que je vais plus chez eux, mais chez un spécialiste qui lui demande pas 200 boules + pour "regarder". Mon mécano il brancherait sa valise Snap-On dessus, et 10 secondes plus tard il me dit ce qui se passe sans que ca me coute un centime...

Modifié par Manu_Quattro
Lien vers le commentaire
Partager sur d’autres sites

il y a 40 minutes, tristan25210 a dit :

Du coup probleme resolu?


Envoyé de mon iPhone en utilisant Tapatalk

bonjour

Non ,le calculateur moteur est toujours en réparation ,il attende de recevoir  le régulateur de tension interne.

pour ma part j 'ai essayer avec un autre calculateur et compteur et neimam pour  une tt apx :

la voiture  a démarrer  au ralentis et s'est coupée après 30 secondes et plus rien  ,,le démarreur tourne  et c 'est tout

comme au début de la panne!!!

quelquin a déjà remontrer ce problème,, si oui ,je suis attentif ,pour trouver une solution ..

merci

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Manu_Quattro a dit :

Bon au moins le calculateur est parti se refaire faire des petites soudures neuves.

 

A la limite c'est plus écolo.

 

Sinon oui, typique Audi, on la prend mais faut payer le ticket d'entrée, et ils forcent la vente sur la prestation du gars qui regarde toute la caisse si il peut trouver autre chose en plus, sans rien avoir a réparer. Je leur suis tombé dessus sévere une fois, apres avoir payé le truc et prouvé qu' ils ont pas "vérifié" correctement.

 

C'est exactement pour ca que je vais plus chez eux, mais chez un spécialiste qui lui demande pas 200 boules + pour "regarder". Mon mécano il brancherait sa valise Snap-On dessus, et 10 secondes plus tard il me dit ce qui se passe sans que ca me coute un centime...

on est bien  d'accord ,,

loin de moi de dire du mal des mécanos .le problème vient de la direction général production de pièces détachée plus dispo,

on aurais du me dire "on fait pas" et ne pas établir une facture !!

Lien vers le commentaire
Partager sur d’autres sites

apparemment un kit complet d'une tt 225cv code moteur apx

envoyer par un revendeur ,mais qui n a pas résolut mon problème AP-Smiles_u1F61E.png

IMG_9088.JPG

Lien vers le commentaire
Partager sur d’autres sites

il y a 50 minutes, boris corentin a dit :

on est bien  d'accord ,,

loin de moi de dire du mal des mécanos .le problème vient de la direction général production de pièces détachée plus dispo,

on aurais du me dire "on fait pas" et ne pas établir une facture !!

 

 

Ouais ouais, chez audi c'est paye le ticket d'entrée, on te file une prestation que tu demandes pas juste pour dire de s'en tirer avec l'excuse d'avoir fourni dite prestation, et apres soit tu douilles pour la réparation soit ils font pas et tu te retrouves coincé.

 

C'est de la vente forcée, pas de la mécanique. Pour ca que je vais plus chez eux...

Lien vers le commentaire
Partager sur d’autres sites

Sinon pour revenir la dessus, je sais qu'il y a eu plusieurs problemes de TT qui démarraient plus, parce que se garer au soleil suffisait a chauffer le tableau de bord jusque cuisson totale. Je sais aussi que chez Audi UK ils ont fait un rappel hors garantie sur ce probleme.

Lien vers le commentaire
Partager sur d’autres sites

il y a 7 minutes, Manu_Quattro a dit :

Sinon pour revenir la dessus, je sais qu'il y a eu plusieurs problemes de TT qui démarraient plus, parce que se garer au soleil suffisait a chauffer le tableau de bord jusque cuisson totale. Je sais aussi que chez Audi UK ils ont fait un rappel hors garantie sur ce probleme.

ok mais dans le nord ,pas trop de caniculeAP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 17 heures, Manu_Quattro a dit :

Tres facile de monter a 50 degres dans une TT noire, meme dein ch'Nord ;)

salut  a tisot..

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Ok tu aurai pu remplacer uniquement le calculateur pour essayer au lieu de le reparer et acheter un kit demarrage etc
Tu as du dépenser deja pas mal ...


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a 20 heures, tristan25210 a dit :

Ok tu aurai pu remplacer uniquement le calculateur pour essayer au lieu de le reparer et acheter un kit demarrage etc
Tu as du dépenser deja pas mal ...


Envoyé de mon iPhone en utilisant Tapatalk

jusqu' a maintenant environ 400 roro +frais de remorquage

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, tristan25210 a dit :

Ok... des nouvelle?


Envoyé de mon iPhone en utilisant Tapatalk

toujours pas

j ai ,par précaution commander le relais de démarrage 

nieman.JPG

Lien vers le commentaire
Partager sur d’autres sites

Calculateur moteur ,revenue de réparation 

après remontage ,tout est revenue dans l 'ordre  AP-Smiles_u1F60A.png

faire attention au default qui apparaisse au vag com,il oriente mal un problème de calculateur moteur. la prudence donc!!

merci a tous voila voila j'ai retrouver le plaisir de rouler en TT

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...