Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[ApO41] Audi RS6 C7 Noir Fantôme


Messages recommandés

  • Réponses 187
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Bon pour changer de sujet, petite photo de ce week-end     

Faut se convaincre que c'était ton destin pour la première... Un mal pour un bien au final.   Super que tu aies pu te rabattre sur un autre modèle aussi vite. Espérons que celle-ci sera la b

tu veux parler du lane assist non ? car le side assist sauf erreur c'est juste une lumière dans le rétro et aucune intervention sur la conduite ?

Images publiées

j'ai jamais lu ca. 

mais effectivement même si tu as dépassé les recommandations de ZF, tu es toujours dans les clous pour Audi puisqu'ils disent de surtout ne rien faire.... 

Bref mieux vaut tard que jamais... à mon sens. 

Lien à poster
Partager sur d’autres sites

On lit et on entend tout et n'importe quoi sur les vidanges de Tiptronic. Il n'y a guère qu'Audi France pour prétendre que les boîtes Tiptronic sont lubrifiées à vie... Tellement plus lucratif de changer une boîte complète.

 

ZF préconise effectivement une vidange entre 80000km et 120000km selon le type de conduite. C'est du bon sens pour un organe tel que celui-là.

 

Pour avoir trainé sur le forum A6 C6 pendant quelques années, je confirme que Philippe connaît le sujet sur le bout des doigts.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, ApO41 a dit :

J'avais entendu dire que faire une vidange sur ces boites passé les 120 000 kms pouvait endommager la boite... Info ou intox ? Que feriez-vous ? @Philippe C un avis sur le sujet ?

J'ai fait la mienne (avec Philippe) à 180 000 Km. Aucun Pb (aujourd'ui 235 000), et rien de transcendant sur le fonctionnement (elle fonctionnait très bien avant la vidange), mais l'huile était bien foncée et les aimants avaient retenu pas mal de limaille. Je pense donc que c'est un entretien à faire.

Pour info, mon ancienne A6C5 avait 370 000 Km lors de la revente et la boite (jamais vidangée) devenait "rugueuse" à la conduite (surtout les premiers rapports)...

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bon vous allez tous me prendre pour un fou mais pas grave je me lance !

 

Je trouvais ça dommage d’avoir une belle voiture mais des clefs abîmées lol 😅

 

Du coup... réfection de mes clefs (pour le moment une seule), place aux photos (je vous laisse deviner laquelle a été refaite 😏) !

 

 

546F4953-43FF-4805-9E39-BC50041036BE.jpeg
 

0F64639F-88E9-49B9-984C-1EBC5F4D04A0.jpeg

992244E3-689C-4944-BA92-405828088F6A.jpeg

 

490D9B87-C56C-4749-B1D9-E42E15E416C1.jpeg

 

Modifié par ApO41
Lien à poster
Partager sur d’autres sites

non t'es pas fou. 

J'y pense aussi ... c'est vrai que ce noir laqué est très beau mais il se raye aussi facilement....

  • Aime 1
Lien à poster
Partager sur d’autres sites
Il y a 10 heures, shreck a dit :

non t'es pas fou. 

J'y pense aussi ... c'est vrai que ce noir laqué est très beau mais il se raye aussi facilement....

 

Oui, du coup j'ai testé avec ma clef et maintenant que je connais le rendu final je vais attaquer la 2e !

 

il y a 53 minutes, Monsieur_V a dit :

Beau boulot ! On voit bien la différence !

 

Oh oui oui lol !!!

 

il y a 17 minutes, AL49 a dit :

Impec.

Tu as fait comment pour rénover ta clé ?

 

Alors dans un premier temps j'ai bien tout camouflé avec du scotch de masquage.

J'ai poncé la partie laquée (enfin qui était normalement laquée lol) avec un papier grain 2000 à l'eau.

Bien dégraissé.

Une couche de vernis brillant incolore et hop !!

 

;)

Lien à poster
Partager sur d’autres sites

Ha oui donc tu n'as pas polishé du tout! Je me demande si sur du laqué comme ça , en ponçant à l'eau au 2000 et avec une polisheuse derrière on retrouverait l'aspect laqué :AP-Smiles_33:  ou pas car perso j'ai tous mes inserts en noir laqué et j'aimerais beaucoup les rénové et les protéger...

Lien à poster
Partager sur d’autres sites

Ah ben là oui!

Nickel, ça ne va pas leur faire de mal...

Le précédent proprio les avait bien marqué dis doncAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.png

  • Aime 1
Lien à poster
Partager sur d’autres sites

Hello la compagnie !

 

Je viens de passer un petit coup de valise car je dois partir samedi en vacances pour une semaine à Marennes d’Oléron.

 

J’ai vu 2 nouveaux défauts se greffer à celui qui était déjà présent pour le support moteur...

 

J’ai pris rdv chez juju pour le 28 juin (il ne pouvait pas avant) pour le remplacement des 2 supports.

 

Pensez-vous que c’est grave si je pars ce week-end avec l’auto ?

 

 

939D5A65-CD23-4E61-A604-575D2D9DA7C7.jpeg

Lien à poster
Partager sur d’autres sites

Normalement tu devrais ressentir des vibrations et encore plus en mode 4 cylindre

Si tu ne ressens encore rien alors c'est qu'ils commencent seulement à rendre l'âme et je pense que tu peux rouler ainsi (certains roulent avec alors qu'ils tremblent fortement, le temps de les faire remplacer).

Ceux-ci ne réussiront pas à absorber toutes les vibrations mais je pense pas que ça va endommager autre chose surtout si tu comptes faire de la route tranquille (pas rouler sportivement). 

Lien à poster
Partager sur d’autres sites

et Julien il en pense quoi ?

d'après ce qu'il m'a dit hier, beaucoup roulent avec ce défaut car la réparation pique fort !!

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, nukkiz276 a dit :

Normalement tu devrais ressentir des vibrations et encore plus en mode 4 cylindre

Si tu ne ressens encore rien alors c'est qu'ils commencent seulement à rendre l'âme et je pense que tu peux rouler ainsi (certains roulent avec alors qu'ils tremblent fortement, le temps de les faire remplacer).

Ceux-ci ne réussiront pas à absorber toutes les vibrations mais je pense pas que ça va endommager autre chose surtout si tu comptes faire de la route tranquille (pas rouler sportivement). 

 

Yes on va rouler "normal" je pars avec femme et enfant, il n'y a que lorsque je suis seul que j'arsouille mdr ! :D

 

Pour le moment 0 vibrations, que ce soit à l'arrêt, en roulant, en mode 4 ou 8 cylindres !

 

Je n'utilise la RS que le weekend donc je la ménage aussi un peu, mais quoi qu'il arrive ils seront remplacé le 28 juin le rendez-vous est pris !

 

Il y a 12 heures, zunyite a dit :

et Julien il en pense quoi ?

d'après ce qu'il m'a dit hier, beaucoup roulent avec ce défaut car la réparation pique fort !!

 

Pour juju oui il m'avait dit pareil, mais je vais les faire changer quand même, je serai plus serein comme ça ! Mais notre juju est très pris et overbooké donc rdv le 28 juin ;) !

 

Niveau réparation oui ça pique mais ça restera moins cher que le Mecatronic + la pompe à eau que j'ai fait remplacé sur mon ex A6 C7 3.0 TFSi en 15 jours de temps :AP-Smiles_u1F605:  donc pas d’inquiétudes ce sera fait ! C'est juste que là je dois partir à Marennes pour mettre le bateau à l'eau lol et donc je voulais savoir si ça craignait de rouler comme ça sur une distance de 350 kms !

Lien à poster
Partager sur d’autres sites

beau programme !

je ne pense pas que faire si peu de km tranquille ait un impact...

Lien à poster
Partager sur d’autres sites

Hello la compagnie !

 

Dites, j’ai remarqué en fouinant dans mon MMI qu’il y avait 3 clefs de codées pour ma voiture, j’en ai bien 2 + celle en plastique mais ça m’étonne qu’elle soit considérée comme clef codée !

 

Dans un premier temps confirmez-vous ce que je dis ?

 

Dans un second temps connaissez-vous la manip au VagCOM qui permet de faire l’apprentissage des clefs ?

 

Merci d’avance les copains 👍🏼
 

Sinon demain, départ en vacances ! Donc petite photo pour fêter ça ;) !

 

Des bisous à tous !!

 

 

8ADFF9BF-21A6-488C-8EFA-392E41B926C5.jpeg

Lien à poster
Partager sur d’autres sites

Le vcds ne recode pas les clés de ton A6, il faut passer par la concession.

Envoyé de mon SM-G985F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Ou un magasin d’électronique. J’ai codé une clef pour 100€ dans un magasin d’électronique par chez moi... 

Lien à poster
Partager sur d’autres sites

La clef en plastique dite de voiturier est bien considérée comme une clef pour le MMI

Lien à poster
Partager sur d’autres sites

oui c'est vrai qu'il est aussi possible d'aller à la plage avec AP-Smiles_u1F61C.png

 

Lien à poster
Partager sur d’autres sites

ça se tient, je n'ai que les deux vraies clés et seules 2 clés sont indiquées dans mon MMI

Lien à poster
Partager sur d’autres sites

Ok bah merci pour vos retours !

 

Jamais j’aurai pensé que la clé Plastique était codée lol ! 

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

@zunyite je viens de retrouver ça dans mon téléphone 😅

 

Souvenir a côté de mon ex 3.0 TFSi (maquillée en S6 AP-Smiles_u1F60F.png)...

 

BD7283CF-C25D-4399-8B57-46F251B86476.jpeg

Modifié par ApO41
Lien à poster
Partager sur d’autres sites

non option daytona mat OEM codage I6I6

par contre ça marque le moindre effleurement...

  • Adore 1
Lien à poster
Partager sur d’autres sites

Hey les copains !

 

Vous savez a quel calculateur correspond l’adresse « 05-ACC/Start Auth. » sur un VCDS ?

 

J’ai un défaut qui revient de temps en temps, j’ai pas noté le code mais la description c’est « Key 1 », ça me le fait depuis que j’ai changé mes piles.

Lien à poster
Partager sur d’autres sites

c'est quoi ton défaut ?

au démarrage tu as un message d'erreur de l'ACC genre "ACC non disponible - dysfonctionnement" ?

Lien à poster
Partager sur d’autres sites

Je n'ai pas l'ACC...

 

Je n'ai pas non plus noté le Code du défaut, juste vu qu'il y avait écrit "Key 1" dans le défaut, donc je pensais à un défaut de clé comme j'ai remplacé mes piles...

Lien à poster
Partager sur d’autres sites

ah ok au temps pour moi, je m'étais basé sur le code que tu avais donné qui comprend ACC

Lien à poster
Partager sur d’autres sites
Le 07/05/2021 à 22:26, shreck a dit :

La clef en plastique dite de voiturier est bien considérée comme une clef pour le MMI

bonjour à tous,

ayant récemment acheté une RS7, j'ai moi aussi 3 clés enregistrées dans le MMI mais seules 2 clés 'physiques' et je ne vois pas du tout à quoi ressemble la fameuse clé 'plastique', quelqu'un aurait-il une photo de cette clé 'de voiturier' ?

Lien à poster
Partager sur d’autres sites

c'est une clé plate en plastique noir/gris

tu as regardé dans la boite à gants ?

Lien à poster
Partager sur d’autres sites

nope, dans la boîte à gant je n'ai que la carte avec les lettres et numéros des vitresAP-Smiles_u1F61E.png

Lien à poster
Partager sur d’autres sites

bon ben plus qu'à recontacter ton vendeur (sans trop de garantie)... ou faire reprogrammer pour que seules les  2 clés que tu as puissent fonctionner

Lien à poster
Partager sur d’autres sites

Hello la compagnie !

 

C'est encore moi lol ! 
 

J’ai remarqué depuis 2-3 fois que ma RS6 fait des choses bizarres...

 

Je m’explique... lors d’un démarrage à froid, après une semaine de non utilisation de la voiture, je la démarre, la laisse chauffer et redescendre a 700-800 tr/min et après seulement je pars.

 

Et bien en roulant tranquillement, en 2nd, elle me fait comme des broutements, légers petits à coups aux alentours de 1400-1500 tours, puis elle passe la vitesse, rien en 3e, puis en 4e j’ai l’impression de le ressentir également.

 

Après avoir roulé du style 5min après l’avoir démarré, plus rien ! Plus de broutements, tout va nikel etc...

 

Auriez-vous une idée d’où ça pourrait venir ? Je n’ai pas de code défaut au niveau du moteur, je n’ai qu’un défaut de support moteur (je fais remplacer les deux le 28 juin par Juju).

 

Si vous pouviez m’éclairer là dessus ce serait bien sympa !

 

Je précise que pendant mes vacances de la semaine dernière, je l’utilisais tous les jours et elle ne me l’a jamais fait, j’ai l’impression que c’est après un arrêt long, enfin une non-utilisation longue.

 

Merci d’avance les amis !

 

😘😘😘

Lien à poster
Partager sur d’autres sites

Si ça te le fais quand tu es en mode M et que tu ne passe pas le rapport alors ça devrait être un problème bougie/bobine/combustion

Si ça le fait que pile avant de passer le rapport alors c'est en lien avec la boite à vitesse ou tes supports moteur, peut être que le support moteur s'adapte pile avant le changement de rapport et vu que les tiens arrivent en fin de vie ils n'absorbent plus cet acoup que tu ressens. Je ne connais pas bien le fonctionnement de ces supports moteurs.

  • Aime 1
Lien à poster
Partager sur d’autres sites

Fait une vidange de boite par quelqu'un qui sait la faire correctement. C'est à faire tous les 80'000km si je me souviens pas.

Ne va pas chez Audi à moins d'être sûr qu'il sache la faire! Assure toi du changement de la crépine aussi. Je connais des concessions qui ne changent que l'huile....

 

J'avais ce même genre de soucis, enfin très similaires à froid, tout a disparu après la vidange de la boite.

  • Aime 1
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...