Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Voyant moteur clignotant


Messages recommandés

Bonjour à tous,

Quand je suis en petite arsouille, j'ai le voyant moteur qui clignote 10 sec. et puis qui s'éteint. Ca me l'a fait 2 fois en 15km...

J'ai passé mon VagCom mais comme c'est une version assez vieille (v.12), les erreurs lues ne sont pas lisibles.

Par ailleurs, j'ai pu voir que ce genre de voyant clignotant pouvait être du à des ratés de combustion. Du coup cela pourrait être les bobines (une ou plusieurs) ou les sondes lambda...?

Je précise que le roule en SP98 de chez BP - donc bon carburant normalement :)

 

J'ai donc 2 questions :

- avez-vous déjà rencontré ce voyant clignotant ?

- avez vous un site à me recommander pour un cable VagCom plus récent ?

 

Merci d'avance - Stef

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

@pierrotori : merci pour ton retour.

 

Je viens de passer la RS  au VagCom, voici ce qu'il en est ressorti: ratés de combustion des cylindres 1 et 6.

Je pense que ce sont les bobines qui commencent a faiblir un peu...

Qu'en pensez-vous ?

 

D'ailleurs est ce que le changement des bobines est compliqué a faire ? Vous connaissez la manip ?

 

----

Voici le log 

10591 - Cylindre 1 Ratés de combustion détectés 
          P0301 00 [096] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 2
                    Kilométrage: 41976 km
                    Date: 2021.02.06
                    Temps: 14:58:14

                    Régime moteur: 3506.00 /min
                    Valeur de charge normée: 81.6 %
                    Vitesse du véhicule: 114 km/h
                    Température du liquide de refroidissem.: 93 °C
                    Température air d'admission: 31 °C
                    Pression de l'air ambiant: 930 mbar
                    Tension borne 30: 13.900 V
                    Compteur de désapprentissage selon OBD: 27
                    Pompe à carburant: valeur de consigne: 49.884 %
                    Basse pression du carburant: valeur effective: 473.1 kPa
                    Basse pression du carburant: valeur de consigne: 488.4 kPa
                    Sonde lambda 1 banc 1: valeur effective lambda: 1.0144
                    Sonde lambda 1 banc 2: valeur effective lambda: 0.9995
                    Position du levier sélecteur-Bits 0-7: 14

10596 - Cylindre 6 Ratés de combustion détectés 
          P0306 00 [096] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Kilométrage: 41976 km
                    Date: 2021.02.06
                    Temps: 14:58:14

                    Régime moteur: 3672.00 /min
                    Valeur de charge normée: 84.3 %
                    Vitesse du véhicule: 93 km/h
                    Température du liquide de refroidissem.: 94 °C
                    Température air d'admission: 34 °C
                    Pression de l'air ambiant: 900 mbar
                    Tension borne 30: 13.994 V
                    Compteur de désapprentissage selon OBD: 12
                    Pompe à carburant: valeur de consigne: 57.385 %
                    Basse pression du carburant: valeur effective: 502.8 kPa
                    Basse pression du carburant: valeur de consigne: 489.2 kPa
                    Sonde lambda 1 banc 1: valeur effective lambda: 0.9583
                    Sonde lambda 1 banc 2: valeur effective lambda: 1.0063
                    Position du levier sélecteur-Bits 0-7: 14

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

avec si peu de kilométres c'est assez bizarre. Encore sous garantie?

 

Sinon:

-> qualité de l'essence?

-> bobines

-> bougie (j'y crois moyen)

 

Si les défauts persistent alors que les points ci-dessus ont été contrôlés...Eau dans réservoir?

 

Lien vers le commentaire
Partager sur d’autres sites

Commencer par remplacer les bougies puis les bobines.

Si tu rencontres toujours les mêmes défauts, faudrait regarder du côté des injecteurs mais, comme dis plus haut,

ce serait anormal vu le kilométrage de ton missile. :AP-Smiles_162:

 

Si tu es à minima bricoleur et outillé, tu peux remplacer toi même bougies et bobines. 

Lien vers le commentaire
Partager sur d’autres sites

Merci de vos retours. 

 

J'ai un peu fouiné sur les forums UK et US, des proprio ont eu ce genre voyant clignotant à 6000 miles... 

Audi a aussi reconnu un bug dans le soft qui fait clignoter  ce voyant par erreur 🙄

Ça ne m'inquiète pas trop pour le moment. 

 

Je vais lui remettre "godasse" une paire de fois pour voir si ça revient. 

Si j'ai les bons outils, je suis prêt à me lancer dans le remplacement bougie/bobines. 

Mais j'aimerais bien un manuel ou un tuto quand même... 

 

Lien vers le commentaire
Partager sur d’autres sites

Pas mal de propriétaires de 4.0 TT ont déjà eu des soucis de "misfire cylinder" mais comme dit plus haut ça peut être plusieurs choses donc avant de tout remplacer ce serait peut être bien de faire un diagnostique chez un spécialiste avec un outil de scan plus puissant ?
Il pourra faire des tests approfondis sans même changer quoi que ce soit, du moins je l'espère pour éviter de gros frais inutiles.

 

Au gros entretien il faut remplacer les bougies donc peut être qu'une de tes bougie commence à rendre l'âme.

J'ai vu aussi des pompes HP remplacées avec peu de KM, ce qui causait ce misfire.

 

Pas sur que cela puisse se ressentir en roulant

Je crois qu'en démontant les bougies tu pourras le voir à leur couleur, une qui a des soucis d'allumage sera plus foncée si je ne m'abuse 

 

Lien vers le commentaire
Partager sur d’autres sites

Pour voir l'état de la bougie, c'est surtout si une bague "Orangé" se manifeste autour du cylindre en porcelaine...

 

Le noir/foncé du bout de la bougie ne veut pas forcément dire qu'elle est HS...

 

Ensuite, avant de remplacer tout cela, j'ouvrirai simplement le bouchon essence où tu fais le plein pour sentir l'odeur... Si tu as une odeur de souffre, cherche pas plus loin, et fait vidanger ton réservoir avec un bon nettoyage de ton circuit d'alimentation en prime...

Lien vers le commentaire
Partager sur d’autres sites

Apparemment il est possible de voir le nombre de ratés à l'allumage de chaque bougie / cylindre

L'erreur date quand même du "Date: 2021.02.06" 

Si le compteur de raté est faible, personnellement je ne m'inquiéterais pas.

A 60 000km (gros entretien), les bougies sont à remplacer.

Aucune idée de si c'est facile à remplacer sur ce moteur, ce qui me semble le plus important est le couple de serrage à mettre au remontage. La mienne étant sous garantie, je laisserais Audi le faire. 

Lien vers le commentaire
Partager sur d’autres sites

Quelques nouvelles les amis... J'ai pas mal arsouillé aujourd'hui... Et bien aucun voyant, rien... 

Par contre j'ai découvert un truc :

En mode chrono qd tu mets full power, la jauge des turbos devient rouge...! 👹👹

Lien vers le commentaire
Partager sur d’autres sites

tu es sûr que c'est la jauge des turbos mais pas l'indice couleur du compte tours ?

Lien vers le commentaire
Partager sur d’autres sites

Oui certain... Peut-être une spécificité de la version 605 performance 

Lien vers le commentaire
Partager sur d’autres sites

Tu parles de la jauge affiché sur l'ordinateur de bord, pas sur l'affichage tête haute ?
De mémoire je n'ai jamais vu cette jauge en rouge et vu que je n'ai pas la performance, c'est surement un détail lié à ce modèle 

Lien vers le commentaire
Partager sur d’autres sites

Je sais que l'ancien proprio de la mienne a eu des missfire sur plusieurs cylindres et c'était une pompe HP qui était HS.

Les deux ont été remplacées et puis plus rien !

 

Dans ton cas ça ressemble plus à une bobine ou bougie effectivement... Tu pourrais commencer par là.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, nukkiz276 a dit :

Tu parles de la jauge affiché sur l'ordinateur de bord, pas sur l'affichage tête haute ?
De mémoire je n'ai jamais vu cette jauge en rouge et vu que je n'ai pas la performance, c'est surement un détail lié à ce modèle 

La jauge "Boost" à gauche dans le mode chrono / Temp d'huile affichée en permanence 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour a tous,

Quelques nouvelles...j'ai du refaire 2 ou 3 pleins depuis et le voyant n'est pas revenu... je mets ça sur le compte du carburant, j'ai du faire un fond de cuve ou je ne sais quoi ...

Lien vers le commentaire
Partager sur d’autres sites

tu as vu qu'elle devenait rouge quand tu es a fond ?

Lien vers le commentaire
Partager sur d’autres sites

euh... pour l'instant non !

mais je vais tenter une sortie circuit début mai ...

çà sera l'occasion d'observer plein de paramètres et de comportements routiers !

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour 

Quelqu'un pourrait il me donner les réf des 8 bougies et 8 bobines svp ? 

Merci d'avance 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour @Steff,

Pour le moteur CEUC (4l V8 420ch), les références sont les suivantes:

 

Bougie: 079 905 626 G

Bobine: 079 905 110 H

Lien vers le commentaire
Partager sur d’autres sites

les références ont évoluée celles citées au dessus n'existent plus depuis 2016

pour une RS6 Performance comme la tienne

079905110P bobines

06K905601M bougies 

Modifié par shreck
Lien vers le commentaire
Partager sur d’autres sites

Exact, je n'avais pas fait attention que c'était pour une RS6 Performance AP-Smiles_u1F62C.png

Les réf que j'ai indiqué sont pour une S6 C7 de 2013.

Lien vers le commentaire
Partager sur d’autres sites

Merci à vous deux pour votre aide 👍

Lien vers le commentaire
Partager sur d’autres sites

Il y a 7 heures, MARC76 a dit :

Exact, je n'avais pas fait attention que c'était pour une RS6 Performance AP-Smiles_u1F62C.png

Les réf que j'ai indiqué sont pour une S6 C7 de 2013.

C est les meme bougies et bobines mais les références que tu as données sont obsolètes 

Lien vers le commentaire
Partager sur d’autres sites

dis donc ca taxe unpetit bras les bobines (60 eur x 8) et bougies (100 eur les 8)

avec la MO...on atteint gentiment les 1000 € je pense 

Lien vers le commentaire
Partager sur d’autres sites

c'est toujours pareil.... 

ca dépend ou tu prend les pièces notamment

La bobine à 64€ en concession versus 27€ chez oscaro

la bougie NGK à 32€ versus 12€....

 

768 vs 312€....

 

Lien vers le commentaire
Partager sur d’autres sites

@shreck: que penses tu de cette référence, ca m'a l'air bon non ?

https://www.piecesauto24.com/bremi/13792940 (pas dispo)

 

ou

 

https://www.piecesauto24.com/meat-doria/14368817 (dispo)

Modifié par Steff
Lien vers le commentaire
Partager sur d’autres sites

Pour les bobines, faut acheter chez des fabricants reconnus comme NGK, Bosch ou Béru pour éviter des soucis de longévité...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...