Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Panne aléatoire audi a3 8p 2004


Messages recommandés

bonjour,AP-Smiles_u1F60A.png

je viens vers vous pour vous exposer le problème suivant en esperant vous voir m aider y remédié.

alors voilà,

Le moteur de ma voiture s eteint en roulant ( toujour moteur chaud ) depuis quelques temps et suite a ça le redémarrage est ultra difficile ( sois je désactive mon esp, sois j essaie de demarré en première ou marche arrière pour réussir à la redemarré de suite, il faut me voir attendre 20mn sinon et toujour en insistant sur le démarreur)

je viens vers vous car j ai déjà changer la batterie, l alternateur, le capteur d arbre a came, les 4 injecteurs, le ventilateur de radiateur moteur, les bougies de prechauffage ainsi qu un contacteur feux stop

la valise ne détectait rien hormis 1 injecteur défaillant d'ou le changement des 4 injecteurs.

si vous avez déjà rencontré se probleme merci de vous faire connaitre a travers des solutions 

 

Lien vers le commentaire
Partager sur d’autres sites

Cela me fait penser à un problème électrique comme par exemple le relais commandant la pompe de gavage: Regarde dans le manuel l'affectation relais/fusible pour identifier ce relais; puis change le, cela coûte une dizaine d'euro

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Si c'était un problème électrique, on devrait avoir un code défaut, qui ressort, non ?

Je propose 2 autres pistes :

- Filtre à carburant très ancien et qui commence à se colmater 

- Tuyau de mise à l'air de réservoir bouché....

 

@Adr6085 elle est de quelle année ton A3 TDI 105 ?

Lien vers le commentaire
Partager sur d’autres sites

:AP-Smiles_4: ... A la lecture du titre, je dirai 2004 ...  :AP-Smiles_44:

Lien vers le commentaire
Partager sur d’autres sites

capteur point mort haut qui coupe à chaud

pour le calculateur le moteur ne tourne pas et donc tout s'arrette , j'ai eu ce problème sur une autre marque mais éxactement le même comportement

Lien vers le commentaire
Partager sur d’autres sites

Une vraie merde a demonter aussi le capteur pmh sur audi a3. Faut enlever l embrayage etc..

Pour la pompe a gavage sinon je la change se week-end et je vais en profiter pour changer le capteur de suralimentation au cas ou

Quelqu un connait une facon de demonter le pmh sans devoir tout demonter ( embrayage etc..) ?

Lien vers le commentaire
Partager sur d’autres sites

Et le filtre a carburant aussi

Lien vers le commentaire
Partager sur d’autres sites

Pour le filtre à carburant, il y a un tuto dans la bibliothèque pour les 2.0 TDI, mais la manipulation est la même sur le 1.9 TDI. Juste vérifier les références.

Pour le PMH, regarde sur cardiagn.com, il y a tous les manuels atelier en Anglais à télécharger gratuitement. ;) 

Lien vers le commentaire
Partager sur d’autres sites

Finalement je n aie changer que le capteur de pression de suralimentation et le filtre a gazoil et pour le moment plus de panne depuis se changement ( hier ) , j ai essayer la voiture tt l aprem et aujourd'huie j ai rouler un peu aussi histoire de voir et pour le moment plus de panne, je retente demain en croisant les doigts

Lien vers le commentaire
Partager sur d’autres sites

C'est déjà une avancée ! ;) 

Lien vers le commentaire
Partager sur d’autres sites

C est sur et jusqu ici plus de panne a chaud.

Par contre depuis mercredi j ai du mal a demarré le matin quand je vais au boulot quand il fait froid et je pense que la température extérieur doit jouer car jeudi il faisait moins froid et j ai moins eu de mal.

Petite question du coup,

on m as parler du boitier de prechauffage ou du relais car comme dis plus tôt j ai changer les bougies,alternateur et batterie 

Une idée d ou il se situerait? Et de comment le reconnaitre?

Si vous auriez des photos explicative ca m aiderai beaucoup à le situé

Lien vers le commentaire
Partager sur d’autres sites

Si tu as changé les bougies de préchauffage, oui le boîtier peut être une piste. 

Lien vers le commentaire
Partager sur d’autres sites

Finalement ça arrive aussi à chaud et même plus fréquemment à chaud qu a froid car elle ne me l a pas refait a froid.AP-Smiles_u1F61E.png

J ai remarqué qu elle avait tendance a avoir grave du mal a redemarer après voir eu une conduite sportive avec d ailleur

 Enplus en me rappelant bien au temps où je faisait mes test pour voir si elle ( la semaine derniere ) allait s eteindre ou non j avais souvent tendance a avoir une conduite sportive en fin de test. Pour l exemple se fameux mercredi matin quand j ai eu du mal a demarré a froid la veille la dernière chose qu elle avait connue c etais justement une conduite sportive.

Je remarque aussi que le ralenti n est pas toujour le même au niveaux du compte tour. Quand je démarre il est environ à 1000 tours  et des fois après avoir accéléré il descend au environ des 900 tours, je mets un mini coup de gaz et bim il se remet a 1000 tours.

A quoi tu penserais du coup toi bap33 ? 

De mon côté je pense au capteur pmh même si elle ne s eteind plus ( en meme temps le capteur aac et le capteur de suralimentation on été changer donc je me dis que c peut-être grâce à ça qu elle ne cale plus )

Si toi aussi tu y pense connaîtrais tu un moyen simple de le changer se capteur? ( sans demontage d embrayage etc..) 

Le moteur est un bkc

Lien vers le commentaire
Partager sur d’autres sites

Il y a 7 heures, Adr6085 a dit :

bap33

Si tu veux me solliciter, il faut que tu tapes "@ Bap33" pour que ça affiche ça : @Bap33

Sinon, je ne reçois pas de notification. ;)

 

Pour répondre à la question, je ne sais pas trop, mais ça me fait penser au problème de cet autre forumiste :

 

 

Peut-être le réglage du calage des arbres à cames ? Je ne sais pas... 

Bizarre quand même cette possible coïncidence avec le type de conduite...  :AP-Smiles_33:

Et quand tu as terminé ton "arsouille", tu laisses quand même tourner le moteur au ralenti entre 15-30s avant de couper le moteur ou tu coupes direct ?

 

Lien vers le commentaire
Partager sur d’autres sites

Je laisse toujours tourner une minute ou deux avant d eteindre le moteur avec ou sans arsouille. On m as toujour dit que sur les voitures kilomètré il était préférable de laisser le moteur se restabilisé un peu avant de l éteindre. Je sais plus si c etait pour les injecteur mais ça a son importance d apres se qu on m a toujour dit

Lien vers le commentaire
Partager sur d’autres sites

C’est effectivement recommandé. Mais ce n’est pas pour les injecteurs, c’est pour éviter de cramer le turbo. Ça permet de laisser le temps à l’huile de refroidir les palliers du turbo.

Lien vers le commentaire
Partager sur d’autres sites

Le principal c de le faire alors AP-Smiles_u1F609.png

En tt cas merci pour l info @Bap33

elle a recommencer ya pas 10 mn sinon et en ouvrant la boite a relais du compartiment moteur j ai remarqué que le relais 458 était bien chaud quand les deux autres 433 eux restait froid

Il me semble qu il a un lien avec l allumage

Qu est ce que tu en penses toi? Deja entendu des histoires avec se fameux relais?

Lien vers le commentaire
Partager sur d’autres sites

Là comme ça, je ne sais pas répondre. Attention, je ne suis pas mécano, juste un amateur curieux et intéressé par les voitures et les sujets techniques.

Fais peut-être une recherche sur le forum ou sur Google avec justement ces mots clé : "relais 458"... :AP-Smiles_57:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...