Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

À-coup (point de patinage) au démarrage première vitesse


Messages recommandés

Bonjour,

 

Voilà un problème très gênant dans ma conduite de tous les jours :

 

Audi A4 B6 1.9L TDI 130CV Moteur: AWX

 

Lors de mon achat du véhicule j'avais remarqué des tremblement anormaux au point de patinage en première uniquement (Plus prononcés moteur chaud).

J'ai donc avec le temps décidé de remplacer : Embrayage + Butée + Volant moteur (Valeo rigide) ce qui est fait.

 

Malheureusement cela n'a pas résolu mon problème et toujours ces à-coups lors des démarrages en première

 

J'ai vu quelque causes possibles :

Poulie d'alternateur

Joint PSI de boite HS

Poulie damper

Silent bloc moteur (Vérification visuelle aucune déchirure ni fissure et pas très dur non plus)

Support de boite (Vérification visuelle apparemment correcte)

etc...

 

Je sollicite votre aide afin de m'aider dans cette recherche de panne ! AP-Smiles_u1F609.png

 

Merci d'avance

Lien à poster
Partager sur d’autres sites
  • :: Leon_399 a changé le titre en : À-coup (point de patinage) au démarrage première vitesse

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...