Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bonjour à tous qui peut m’aider sur un problème de suspensions pneumatiques ?


Messages recommandés

Bonjour à tous 

je possède une a6 allroad de décembre 2014 et j’ai un gros problème de suspensions pneumatiques.

Elle est complètement posée à l’arrière.

Qui peut m’aider svp ?

Merci d’avance 

Lien à poster
Partager sur d’autres sites

Salut,

A mon avis, il faudrait que tu appliques cette procédure de recalibration des suspensions :

https://www.ross-tech.com/vag-com/cars/levelcontrol.html

- Entrer dans le module 34 (suspension control)

- Fonction 16 (accès sécurisé) : entrer le code 31564

- fonction 10 (adaptations) : attendre à chaque fois que le véhicule atteigne 2 niveaux différents,

--> channel 1 (avant G) :

--> channel 2 (avant D) :

--> channel 3 (Arrière G) :

--> channel 4 (Arrière D) :

--> channel 5 : si toutes les mesures précédentes sont correctes, entrer la valeur "1" puis valider.

@+

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous ,

quelqu’un pourrait m’aider et m’en dire plus ?

voiture immobilisée plus possible de rouler avec.

j’habite dans la Nièvre si jamais quelqu’un est dans le coin.

Merci beaucoup de votre aide .

 

 

Lien à poster
Partager sur d’autres sites
Le 22/02/2021 à 18:52, WAUZZZ a dit :

Salut,

A mon avis, il faudrait que tu appliques cette procédure de recalibration des suspensions :

https://www.ross-tech.com/vag-com/cars/levelcontrol.html

- Entrer dans le module 34 (suspension control)

- Fonction 16 (accès sécurisé) : entrer le code 31564

- fonction 10 (adaptations) : attendre à chaque fois que le véhicule atteigne 2 niveaux différents,

--> channel 1 (avant G) :

--> channel 2 (avant D) :

--> channel 3 (Arrière G) :

--> channel 4 (Arrière D) :

--> channel 5 : si toutes les mesures précédentes sont correctes, entrer la valeur "1" puis valider.

@+

 

Merci pour ton aide je vais en parler à mon ami je n’y connais rien en mécanique.

j’espère que cela va fonctionner.

je t’ai envoyé une photo des codes erreur peut-être que tu as déjà vu cela.

1CAD0488-5CEB-4CB3-AB01-E1C3DCEE43ED.png

Lien à poster
Partager sur d’autres sites

la surchauffe peux venir d une fuite du compresseur ou d un mauvais renvoi de signal du capteur de température de celui ci,pas de soucis avec la clim?

Lien à poster
Partager sur d’autres sites
Il y a 19 heures, playaz a dit :

la surchauffe peux venir d une fuite du compresseur ou d un mauvais renvoi de signal du capteur de température de celui ci,pas de soucis avec la clim?

Je ne m’y connais pas assez pour te répondre mais je ne pense pas qu’il y ai de soucis de Clim.

Au début il y avait que l’arrière au sol sans suspensions et en essayant de requalibrer celles-ci les 4 sont au plus bas à présent .

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...