Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Présentation de ma RS4 B7 de 2008 ❤❤


Messages recommandés

Contactes Befa pour les tapis... 

 

Pour le sifflement, c'est la pompe de DA. Rien d'alarmant. Perso, j'évite d'aller en butée, il parait que ce n'est pas très bon.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Pierre.RS4.30 a dit :

Petites questions du dimanche... Pour vérifier le niveau d'huile vous attendez le message du TDB? 

J'imagine qu'on rempli moteur froid est bien à plat 😁😁

Quand je braque les roues a fond, j'entends en toute fin de braquage un espèce de sifflement... Vous auriez une idée ?? 

Merci

Alors pour le niveau d’huile il y a 2 écoles si on peut dire ça comme ça .

 

A chaud comme le préconise Audi:

il faut attendre que l’huile soit à 90 degrés puis stopper le moteur et attendre 5 minutes puis à ce moment là il faut vérifier son niveau et faire l’appoint si nécessaire.

 

A froid comme j’ai toujours fait et beaucoup d’autres aussi:

Le matin quand la voiture a passé une bonne nuit de sommeil alors on vérifie et on fait l’appoint si nécessaire.

 

Je te conseille de ne jamais attendre que le voyant d’huile s’éclaire sur le compteur...


Pour le niveau moi je me mets comme en jaune sur la photo ci dessous(toujours à froid).

J’ai mesuré précisément ma jauge et la partie hachurée mesure 4mm.

Je me mets toujours mon niveau comme en jaune à froid je précise.

Pour info j’ai noté une variation d’environ 2mm entre à froid(15 degrés environ ) et a chaud (90 degrés ).

L’huile à chaud se retrouve un poil au dessus du trait supérieur de la partie hachurée.

554B3B8F-75BA-4087-90C3-4005FC1AC124.jpeg

A0A128EF-EEE3-4B7B-9883-5DD4AAA3A4F1.jpeg
 

On a donc environ 17mm entre le mini et maxi ce qui selon mes calculs correspondrait à environ 1,1 L.

 

Modifié par mich13
Lien vers le commentaire
Partager sur d’autres sites

Le 09/05/2021 à 15:54, mich13 a dit :

Alors pour le niveau d’huile il y a 2 écoles si on peut dire ça comme ça .

 

A chaud comme le préconise Audi:

il faut attendre que l’huile soit à 90 degrés puis stopper le moteur et attendre 5 minutes puis à ce moment là il faut vérifier son niveau et faire l’appoint si nécessaire.

 

A froid comme j’ai toujours fait et beaucoup d’autres aussi:

Le matin quand la voiture a passé une bonne nuit de sommeil alors on vérifie et on fait l’appoint si nécessaire.

 

Je te conseille de ne jamais attendre que le voyant d’huile s’éclaire sur le compteur...


Pour le niveau moi je me mets comme en jaune sur la photo ci dessous(toujours à froid).

J’ai mesuré précisément ma jauge et la partie hachurée mesure 4mm.

Je me mets toujours mon niveau comme en jaune à froid je précise.

Pour info j’ai noté une variation d’environ 2mm entre à froid(15 degrés environ ) et a chaud (90 degrés ).

L’huile à chaud se retrouve un poil au dessus du trait supérieur de la partie hachurée.

554B3B8F-75BA-4087-90C3-4005FC1AC124.jpeg

A0A128EF-EEE3-4B7B-9883-5DD4AAA3A4F1.jpeg
 

On a donc environ 17mm entre le mini et maxi ce qui selon mes calculs correspondrait à environ 1,1 L.

 

Bonjour 

J ai un petit soucis  avec mon rs4

Le fait de monter à une incidence 

Sur le déclenchement du voyant minimum  d'huile ?

Merci  

 

 

Lien vers le commentaire
Partager sur d’autres sites

Et le fait de  tourner en 5w40

Diminue concrètement le conso d d'huile ? Merci 

Lien vers le commentaire
Partager sur d’autres sites

C' est mieux que la pisse d' âne 5W30, c' est sûr....;

 

Mais le principal responsable, c' est la conduite de bourrin....

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Daniel a dit :

C' est mieux que la pisse d' âne 5W30, c' est sûr....;

 

Mais le principal responsable, c' est la conduite de bourrin....

Ah non c est pas mon style.....

Lien vers le commentaire
Partager sur d’autres sites

 

 

il y a 22 minutes, Philounice a dit :

Le fait de monter à une incidence 

Sur le déclenchement du voyant minimum  d'huile ?

 

 

?....monter quoi ? 

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, Daniel a dit :

 

 

 

?....monter quoi ? 

Monter une côte importante 

Voyant s allume  plat voyant s s'éteint 

Lien vers le commentaire
Partager sur d’autres sites

...oui, certainement une incidence.....c' est un détecteur de niveau...

Lien vers le commentaire
Partager sur d’autres sites

il y a 9 minutes, Daniel a dit :

...oui, certainement une incidence.....c' est un détecteur de niveau...

Merci beaucoup 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 20 heures, crazysnake57 a dit :

Faut monter plus vite AP-Smiles_u1F61B.png, mais pas comme un bourrin. :AP-Smiles_u1F607:

Ok je vais Essayer 😁😁

Je dit certainement des conneries 

Mais j ai l impression qu'elle consomme

Plus depuis le decalaminage.....

Lien vers le commentaire
Partager sur d’autres sites

il y a 16 minutes, Goodwood a dit :

Possible, plus d'air, plus de carburant 😁

 Salut  Je pensais  à l'huile 

Lien vers le commentaire
Partager sur d’autres sites

il y a 33 minutes, Goodwood a dit :

🤔

J ai dit une connerie.. consommation d huile supérieure après decalaminage aucun rapport...ok 

Lien vers le commentaire
Partager sur d’autres sites

Ah ok, j'avais pas saisi que tu parlais de la conso d'huile! Pardon. Alors oui, c'est possible, c'est fréquemment constaté.

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement  pardon c etait pas très clair..

Merci  pour ta réponse 

Je commençais à m inquiéter 

Prochaine vidange je passe au 5w40

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 14 minutes, Goodwood a dit :

Ah oui, ce sera bien mieux!

Merci bonne soirée 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonsoir 

Le voyant epc  c est allumé 

J ai l ai passé a la valise

Code erreur p2005  tubulure 

Volet admission ouvert

Ca peut vouloir dire quoi 

Au juste 

 

Lien vers le commentaire
Partager sur d’autres sites

Sans doute les commandes de volets qui ont pris trop de jeu...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Luc 

Oui c est ce que m a dit Alex

(Atelier Af) visiblement il y a un kit de réparation,   je vais voir chez audi ce qu il me disent..

Des conneries sans aucun doute.. bonne journée 

Lien vers le commentaire
Partager sur d’autres sites

Je peux te dire ce qu'ils vont te dire...

Changement du collecteur complet!!!

 

Sinon, tu démontes et retires les flaps. Reprog obligatoire, soit tu monte le kit jhm, en alu.

Lien vers le commentaire
Partager sur d’autres sites

Le kit JHM franchement si j'avais pu je l'aurais monté.

 

Souvent je remarque que les mecs qui disent démonter les flaps en faite ne démontent rien du tout sauf les plaques dans les tubulures côtés bloc alors qu'il faudrait tout retirer celons moi axes compris et flaps dans le collecteur d'admission & ne laissant que le moteur de commande pour tromper la l'ECU. :AP-Smiles_u1F910:

https://jhmotorsports.com/intake-manifold-flap-linkage-arms-034motorsport-for-b7-rs4-4-2l-v8-fsi.html


 

Modifié par Innos
Lien vers le commentaire
Partager sur d’autres sites

@Philounice Salut, cela peut être dû à un excès de calamine qui empêche l'ouverture totale du volet, cela m'est arrivé avant le décalaminage j'ai compris en démontant en ne voyant pas de jeu que c'était dû à la couche de calamine sur le volet de presque 1cm .........

 

 

Lien vers le commentaire
Partager sur d’autres sites

Elle est décalaminée la sienne donc il doit y avoir trop de jeu. Mais bizarre qu'Alex ne te l'ait pas signifié.

 

Lien vers le commentaire
Partager sur d’autres sites

Putain 

Ils vont me défoncer 

Au pire je la remonte à Alex

 

il y a une heure, Goodwood a dit :

Elle est décalaminée la sienne donc il doit y avoir trop de jeu. Mais bizarre qu'Alex ne te l'ait pas signifié.

 

Non il m a rien  dit

Tu pense que c est autre chose?

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Philounice a dit :

Putain 

Ils vont me défoncer 

Au pire je la remonte à Alex

 

Non il m a rien  dit

Tu pense que c est autre chose?

A ton avis je peut rouler avec

Sans rien casser?

 

Lien vers le commentaire
Partager sur d’autres sites

Non, ça doit bien être ça mais ça prend pas du jeu d'un coup, et quand il l'a décalaminée il a du vérifier ce jeu. 

 

Tu peux rouler mais gaffe quand même...

Lien vers le commentaire
Partager sur d’autres sites

Merci luc

J ai eu l attelier de chez audi

Ils trouvent bizarre 

Que le voyant moteur

Ne s allume pas avec le voyant epc 

Ils pensent plus à un gripage du volet ...

Elle m avais fait le coup il y a un mois el le voyant c etait éteint au redémarrage 

Si tu as un peu de temps 

Jette un coup d œil 

Merci pour ta patience!! 😁😁

Adresse 11: Moteur II       Labels: 079-910-560-BNS2.lbl
    No. VAG du calculateur: 8E1 910 560 D    Mat: 8E1 907 560
       PiËce et/ou version: 4.2L V8/4V FSI     ™0030
           Codage logiciel: 010C0003180F0160
              Code atelier: WSC 61662 133 62892
                      VCID: 275CC30096ED1572B7-8072
1 Code dÈfaut trouvÈ:

008197 - Volet de tub. d'adm. pour cde du flux d'air; banc 2
               P2005 - 002 - bloquÈ en position ouverte - Intermittent
             Capture:
                    Etat du dÈfaut: 00100010
                    PrioritÈ du dÈfaut: 0
                    FrÈquence du dÈfaut: 1
                    Compteur de RAZ: 255
                    KilomÈtrage: 112029 km
                    Heure: 0

             Capture:
                    Tr/min: 842 /min
                    Charge: 36.1 %
                    Vitesse: 0.0 km/h
                    TempÈrature: 103.0∞C
                    TempÈrature: 48.0∞C
                    Press. Absolue: 1010.0 mbar
                    Tension: 13.589 

 

Lien vers le commentaire
Partager sur d’autres sites

En effet, bloqué... Bizarre, ou alors un axe est voilé où cassé. Il faudra sans doute démonter

Lien vers le commentaire
Partager sur d’autres sites

Je me permets de te féliciter (un peu tard 😬) de cette magnifique avant, avec des jantes qui lui vont à ravir…👍

En espèrent que tu solutionnes rapidement tes petits problèmes…😉

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...