Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Mon anti brouillard arrière droit ne fonctionne plus !


Messages recommandés

Bonjour à tous, 

 

Sur mon A4 Avant B8 2012, j'ai l'anti brouillard arrière droit qui ne fonctionne plus. Le gauche Ok. 

 

J'ai remplacé les ampoules, j'ai permuté les 2 portes ampoules => sans succès.

J'ai contrôlé le compartiment fusibles dans le coffre => Ras, ils sont tous bons. Certains emplacements sont vides, j'ai complété avec un fusible chaque emplacement mais rien. 

Je commence à croire que j'ai un fil sectionné. Probablement au niveau des charnières?  

Quelqu'un connait ce genre de problème? Comment démonter la garniture de hayon, je n'ai vu qu'une vis de chaque coté au niveau des ampoules. 

 

Je vous ai fait une petite vidéo. ;) 

 

https://youtu.be/hH_E3KGqaiE

 

Merci d'avance. ;) 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...