Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sound booster, gateway, kufatec...


Messages recommandés

Bonjour Tofone,

 

Pour "AS" c'était un bug de mon téléphone qui n'écrit que la moitié des mots, j'ai rectifié le message.

En fait, Je voulais écrire ASG (Active sound gateway)

 

Pour ton soucis, Juste pour info,

As-tu réessayé de ne remettre que ton boitier d'origine et de voir si en mode "indivual" et en sonorité moteur "dynamique" tu as le son amplifié ou pas ...

Lien vers le commentaire
Partager sur d’autres sites

Car si déjà, en origine cela ne fonctionne pas, glups 

Sauf erreur de ma part, tu as une Bi-tdi, donc avec le active sound d'origine audi et donc tu devrais avoir un son rauque style V8 en mettant le mode "dynamique" 

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

pas encore mais c'est exactement le test que je comptais faire, ce soir en sortant du boulot, et refaire un scan sans le gateway.. 

Lien vers le commentaire
Partager sur d’autres sites

Quand tu rajoutes l' ASG, tu génères un code défaut au niveau du calculateur visible au VCDS. 

Lien vers le commentaire
Partager sur d’autres sites

Ah, ça c'est une très bonne info à savoir pour les prochains diag avec VCDS

Merci AL-49

Lien vers le commentaire
Partager sur d’autres sites

bon alors gros mea-culpa je suis un gros boulet ! merci pour votre aide surtout a toi Optimus prime a qui j'ai fait perde t9. temps. 

je viens de déconnecter mon asg et la surprise en tirant un peu plus sur les câbles un boîtier kufatek !! 

donc 2 boîtier en série ca annule tout😅

J'ai donc laissé pour ce soir le kufatek pour rentrer du boulot et ca ronronne plutôt bien 😁

j'avais acheté le gateway avant de recevoir la voiture dt c'est le premier truc que j'ai branché avant même d'être allé essayé la voiture ( j'ai attendu mes plaques provisoires 2 jours) 

du coup j'essaierai l'autre plus tard et je revendrai l'un des deux... 

Lien vers le commentaire
Partager sur d’autres sites

Ah ok, Bon ouf

Pas de soucis pour le temps (Non perdu, car on cherché d'ou venait le problème, et si on n'avait pas insisté à chercher, tu aurais sûrement chercher ailleurs, persuadé de TON montage sans avoir connaissance de l'autre)

Donc je suis content que cela fonctionne maintenant correctement et content de t'avoir aidé (j'aurais aimé aussi être aidé si j'avais galèré) et le site sert à ça...👍

On ne peut pas tout savoir sur tout ...😬🍻🍻🤷‍♂️

Par contre, j'en reviens à ton bouton interrupteur qui je suis persuadé qu' il pilote le kufatec (a contrôlé)

Maintenant tu vas vraiment apprécié ta voiture avec un super bruit ...

Perso : je préfère l'asg au Kufatec

Après c'est une question d'oreille ..😁😁

Bon j'attend ton retour d'oreille, et nous dire comment tu apprecies le son.

Pour les réglages on peut voir ensemble pour l'ASG, Je connais moins le Kufatec

Vraiment super content pour toi que cela fonctionne...👍👍🍾🥂🥂

Ça devait commencer à devenir énervant pour toi de ne pas savoir pourquoi ça ne fonctionnait pas.

Et surtout hésite pas

Je suis toujours dispo sans problème

Bonne soiree

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

et oui, une fois l'asg en place le C0 n'est plus joignable au niveua gateway et cela génère ce defaut au VCDS. J'avais contacté les devs, et il m'avait été repondu que si le défaut genait, il fallait desactiver le C0 de la gateway, cela ne genait pas le ASG. Perso, j'ai laisse comme cela, a chaque diag, j'ai ce défaut sur le C0 mais je sais d'ou il vient donc no soucy.

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Le 24/06/2021 à 10:09, tofone a dit :

oui c'est sur moi c'est un Bluetooth, je disait juste que sur la photo c'est le même qie moi modèle ble donc Bluetooth... 

Merci beaucoup pour tes explications, j essaierai a nouveau demain matin.. 

Après je viens de découvrir un petit bouton poussoir bricolé au niveau du marche pied conducteur, d après le vendeur allemand c'est pour couper l'ouverture des valves d'échappement !! ( je crois que beaucoup de gens pense que le bruit du v8 esr généré mécaniquement par des valves a l'échappement et non par des enceintes) j'espère que ce raccordement électrique ne m'empêche pas les réglages avec le boîtier gateway ! 

Bonjour Tofone,

Ne serait-ce pas un bouton comme sur la photo que tu aurais au niveau du marche pied

 

image.png.bcf48355932bb463566213b2e78e0a6f.png

 

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

moins joli le mien, le boîtier est également différent, je n arrive d'ailleurs pas a me connecter avec sur l'application, peut-être un ancien modèle non connecté ! 

20210627_164420.jpg

20210627_164446.jpg

Lien vers le commentaire
Partager sur d’autres sites

sur ce model pas de BT l activation se fait via le bouton

Lien vers le commentaire
Partager sur d’autres sites

J'ai l'Active Sound Gateway aussi de mon coté. Tout marche bien. Vu que le boitier initial est forcement débranché,  j'ai 2 erreurs permanentes au VCDS. La même que toi ( adresse C0, le boitier lui même, et une autre erreur "équipement électrique 49" il me semble de mémoire,  lié la aussi à l'absence du boitier initial).  Dès que je remets le boitier initial, plus d'erreurs.

 

De mon coté je gère les sons avec le sélecteur Audi drive Select

 

Edit : hooo le gros boulet, j'ai répondu en lisant que la page 1 ... sans voir la 2éme page.... du coup informations non pertinentes. Désolé :AP-Smiles_u1F614:

Modifié par Toukan
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
Le 16/06/2021 à 09:23, Kingarthur a dit :

Bonjour à tous,

 

@tofoneJ'ai aussi acheté un kit complet Kufatec, voir tuto...

C'est vrai que ça transforme nos chars d'assaut en plumes, mais à utiliser avec modération pour les voisins ! :AP-Smiles_u1F602:

Pour moi, avec les silencieux et tout et tout, 1425€.

 

Bonne journée

Bonjour 

A tu une réf et un liens ou tu l a acheter stp ?

 

 

une vidéo du résultat ?

 

Je me tate également pour mon tdi 190

Lien vers le commentaire
Partager sur d’autres sites

@LOLODU21

salut,

je n’ai pas fait de vidéo car je pense que le rendu ne sera pas terrible avec mon IPhone 8, mais je ne regrette vraiment pas, surtout que tu peux modifier à souhait les sons ainsi que le volume, et plein d’autres paramètres…

je cherche le lien… car les prix sont très variables selon les vendeurs…

il faut prendre le kit avec les 2 silencieux, c’est plug & play …

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, Kingarthur a dit :

@LOLODU21

salut,

je n’ai pas fait de vidéo car je pense que le rendu ne sera pas terrible avec mon IPhone 8, mais je ne regrette vraiment pas, surtout que tu peux modifier à souhait les sons ainsi que le volume, et plein d’autres paramètres…

je cherche le lien… car les prix sont très variables selon les vendeurs…

il faut prendre le kit avec les 2 silencieux, c’est plug & play …

si tu peut me trouver ca  ce serais parfait

Lien vers le commentaire
Partager sur d’autres sites

En cherchant, j’ai retrouvé le nom du vendeur : tunIng fanatics Shop, et la référence est 153101639.

chez Kufatec la ref. est : 40222-1.

Par contre je vois que les prix ont vachement augmenté !

 

j’espère t’avoir éclairé …

Lien vers le commentaire
Partager sur d’autres sites

la vache effectivement ca a prix beaucoup 

 

en tous cas merci pour tout.    

 

Je te fait signe quand je monte dans le nord pour que tu me montre en live???   lol

Lien vers le commentaire
Partager sur d’autres sites

Avec plaisir !

préviens moi qd tu passes par là  …

à moins qu’on ne se voie a un rasso à Velizy …

Lien vers le commentaire
Partager sur d’autres sites

Bon moi je suis en BiTdi 313, donc avec sound booster d'origine,

Mais j'ai quand même rajouter un boîtier ASG pour gérer le son et franchement c'est carrément le top, vraiment un son de V8

Avec multiples possibilités de volume et de graves ou aigus.

Je suis sur Rouen, et si ois voulez avoir un aperçu du son en réel, on peut se voir dans la région 78 ou 27 ou 76 si à vous tente 👍😉

Lien vers le commentaire
Partager sur d’autres sites

Ça serait pas mal de se voir à un  prochain rasso Audi Passion à velizy alors, mais en septembre, pas sûr de pouvoir …

Lien vers le commentaire
Partager sur d’autres sites

Oui pourquoi pas, mais un week-end histoire de .... Si vous voulez, chacun fait un p'tit bout de chemin pour se voir quelque part,

Vous êtes d'ou exactement ? 

Lien vers le commentaire
Partager sur d’autres sites

À la frontière belge, à côté de Lille…

et pour info, j’ai un VCDS, si ça peut servir…

Lien vers le commentaire
Partager sur d’autres sites

Ah oui quand même, ça fait loin,

Donc si vous êtes sur Paris un de ces quatre, prévenez moi et on essaiera de se voir ...

Ou sur Rouen, car je suis plus sur Rouen (a 25 km) que de Paris, mais je peux me placer sans problème

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Bon moi je suis en BiTdi 313, donc avec sound booster d'origine,
Mais j'ai quand même rajouter un boîtier ASG pour gérer le son et franchement c'est carrément le top, vraiment un son de V8
Avec multiples possibilités de volume et de graves ou aigus.
Je suis sur Rouen, et si ois voulez avoir un aperçu du son en réel, on peut se voir dans la région 78 ou 27 ou 76 si à vous tente

Salut a l´occasion je veux bien entendre ce son de Vhuit
Lien vers le commentaire
Partager sur d’autres sites

Oui bien sûr, tu es d'où,

C'est quand tu veux, mais attention une fois qu'on l'a entendu et qu'on a installé le boîtier c'est Foutu on ne peut plus le retiré car c'est vraiment trop top, moi j'ai essayé de rouler en coupant le son, mais je tiens a peine 2 minutes, et je le remets je ne pourrais plus m'en passer.

Et surtout en ville à très bas régime dans les petites ruelles entre 2 murs c'est bluffant,

Honnêtement on a un petit peu tendance faire un peu le fier (c'est pas mon style,mais ça fait plaisir) surtout que tout le monde se retourne après mon passage et j'entends les discours des gens "tiens regarde c'est une RS6"

Désolé pour les possesseurs de RS6 (que j'envie gravement 😉)

Mais il faut que le boîtier soit super bien régler au niveau des paramètres pour obtenir un son très réel, moi j'ai un peu galéré, mais j'ai réussi

Voilà, donc "Pierrotori" quand tu veux même quelqu'un d'autre.

Je suis sur Rouen (76)

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

@Teckhnoman,

Oui, dans la région de St Amand en effet ... 20km

 

@Optimus Prime,

Je confirme les petites rues et les têtes qui se tournent...même quand tu ne fais plus attention au son, et même quand tu es dans un réglage soft...

 

@pierrotori,

C'est quelle région ça, Quattro ? ;)

 

Modifié par Kingarthur
Lien vers le commentaire
Partager sur d’autres sites

Kingarthur,

Oui c'est dingue comme le son émis attire les gens 👍👍🤷‍♂️😁

Moi je suis sur un son "GRAVE" et à 40% du volume

Lien vers le commentaire
Partager sur d’autres sites

Oui bien sûr, tu es d'où,
C'est quand tu veux, mais attention une fois qu'on l'a entendu et qu'on a installé le boîtier c'est Fou tu on ne peut plus le retiré car c'est vraiment trop top, moi j'ai essayé de rouler en coupant le son, mais je tiens a peine 2 minutes, et je le remets je ne pourrais plus m'en passer.
Et surtout en ville à très bas régime dans les petites ruelles entre 2 murs c'est bluffant,
Honnêtement on a un petit peu tendance faire un peu le fier (c'est pas mon style,mais ça fait plaisir) surtout que tout le monde se retourne après mon passage et j'entends les discours des gens "tiens regardé c'est une RS6"
Désolé pour les possesseurs de RS6 (que j'envie gravement )
Mais il faut que le boîtier soit super bien régler au niveau des paramètres pour obtenir un son très réel, moi j'ai un peu galéré, mais j'ai réussi
Voilà, donc "Pierrotori" quand tu veux même quelqu'un d'autre.
Je suis sur Rouen (76)

Tu as quel boîtier?
Je suis curieux de voir tes réglages stp, car je trouve qu’avec les miens quand je roule un peu plus vite ça fait un bourdonnement à l’arrière pas très agréable, du coup je le coupe, en ville pas vite c’est top mais après c’est un peu pénible, mon réglage je parle
Merci
Lien vers le commentaire
Partager sur d’autres sites

Je suis en réglage à :

30

0 (c'est tout en "Basses" son très caverneux)

80 (en volume ce n'est pas fort)

 

Screenshot_20210826-114552_ActiveSoundGateway.thumb.jpg.17564af41d218b234153ba1acb0b096f.jpg

 

Des fois oui j'ai comme un ronronnement à l'arrière, mais c'est le boîtier d'origine qui se met en conflit avec l'ASG.

Je m'arrête j'eteins la voiture,

Attend 10 secondes, puis redemarre et tout à disparu.

C'est rare mais ça arrive

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

D’accord merci pour l’info, je vais comparer mes réglages alors
J’ai pas le même système mais je pense c’est assez similaire

Lien vers le commentaire
Partager sur d’autres sites

pierrotori,

Ah bah super, on a pouvoir se voir.

Moi je suis sur St Ouen Du Tilleul 27670

À 25 km de Rouen dans la campagne.

C'est quand vous voulez, si vous voulez entendre ce que donne le boîtier ASG en vrai et en plus ça fera une connaissance en plus 👍👍😉

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

Comment vous faites pour mettre le "nom" de celui à qui vous répondez, en début de phrase entouré par un oblon orange ? 🙄😳🤔🤔

Lien vers le commentaire
Partager sur d’autres sites

Tu mets un @ suivi du nom du forumeur ainsi ce dernier recevra une notification. AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

@Optimus Prime surtout ça te permet d'avoir une notification de message ...

@Teckhnoman oui peut être chez Leclerc (je dois bientôt recharger mon AdBlue) ou Brico Dépot, mais loin dans le parking, loin des coups de portières ...

La mienne est repérable car plus du tout de chrome ...

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...