Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

bluetooth audio dans audi rs3 8p 2012


audi185
 Partager

Messages recommandés

bonjour ,

je viens d'acquérir une rs 3 8p de 2012 mais je n'est pas le Bluetooth audio dessus , je voulais savoir si il y a une solution pour l'adapter ?

merci  

Lien vers le commentaire
Partager sur d’autres sites

Je suis comme toi, même modèle et même année
Je vais suivre le dossier.
J'ai déjà un adaptateur Bluetooth allume-cigare mais c'est moyen quand même.

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Merci Mimil.
Je ne vois pas du tout où brancher ça par contre. c08afdcf1a78a3efd7289e3f1e84b2cd.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Alors normalement sur les française c est d origine  et dans la boites à gants ! Sauf si tu as le chargeur cd qui le remplace ! Mais c est toujours dans la boîte à gants ! La photo c est l annonce quand j ai acheté ma 8p 😅

32B21998-B8B4-4AB0-8713-A2A170513388.jpeg

Lien vers le commentaire
Partager sur d’autres sites

La mienne est Suisse, je n'ai que ça dans le vide poche 35dcabfd7241475950f09c5100b7ced8.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Sa c est une station d accueil IPOD ! C est mieux que rien ! Achete  cet adapteur Bluetooth pour iPod ! J en ai un pour ma station d accueil  d iPod sur ma radio,de chantier ! Je balance mes musiques de mon  iPhone sur ma radio avec sa et sa fonctionne nickel 

3F29E902-5EC6-438E-95E2-C7CF0216214C.png

Modifié par Mimil rs3
Lien vers le commentaire
Partager sur d’autres sites

Je ne suis pas sur car je pense que mon connecteur est beaucoup moins haut que sur ta photo ...AP-Smiles_u1F62C.png

Lien vers le commentaire
Partager sur d’autres sites

Oui mais là sur ma photo c’est une station d accueil BOSE ! Mais horizontale ou verticale le résultat sera la même crois moi 

Lien vers le commentaire
Partager sur d’autres sites

OK, je vais tenter le coup, au pire je le rends.

 

Mais pourquoi c'est noté : "pas pour les voitures" ???

Lien vers le commentaire
Partager sur d’autres sites

Excusez moi de m'introduire dans la conversation, j'ai une S3 mais j'ai le même RNS-E et je cherche exactement la même chose.

Ayant une prise AMI et un cable Ipod/Iphone, vaut-il mieux pour moi acheter un Tune2Air branché directement sur la prise AMI ou l'adaptateur bluetooth pour station Bose (montré plus haut) qui serait branché via le cable Ipod ? Car Tune2Air est beaucoup plus cher que l'adaptateur Bose si je ne me trompe pas, lequel est le mieux au niveau de la qualité sonore et praticité ?

Merci pour vos réponses !

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Mimil rs3 a dit :

Bah écoute moi le truc IPod sa fonctionne très bien ! Tu peux essayer sa en premier ;-)

Ca a l'air de fonctionner sur ta RS3 8V mais pas sur la RS3 8P de TigerJO, et il a comme moi un RNS-E 193 si je ne me trompe pas AP-Smiles_u1F62C.png, on va avoir du mal à trouver quelque chose qui fonctionne pour notre voiture !

Lien vers le commentaire
Partager sur d’autres sites

Je l ai sur une radio de chantier , c est un dock iPod  😊 ! Sinon le tune2air je l ai eu et renvoyé !nc était pas top,

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Mimil rs3 a dit :

Je l ai sur une radio de chantier , c est un dock iPod  😊 ! Sinon le tune2air je l ai eu et renvoyé !nc était pas top,

Ha ok, je pense bien qu'il fonctionne, mais apparemment c'est le RNS-E qui a du mal, TigerJO a un problème avec justement.

Mince, si Tune2Air est aussi pas top je ne sais plus vers quoi me tourner. J'ai de mon côté commandé un adaptateur qui se branche sur le port AMI (j'en ai un) mais il ne fonctionne pas, tout fonctionne au niveau du bluetooth mais le RNSE me dit que ce qui est branché au port AMI est "Illisible".

J'essaie donc de comprendre pourquoi et de chercher une alternative, je ne trouve rien pour l'instant AP-Smiles_u1F61E.png

Lien vers le commentaire
Partager sur d’autres sites

Après le tune2air fonctionne ! Mais perso je trouvais le son pas top ayant le BOSE en plus 

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi le Bose, mais bon si le son n'est pas top pour 100€ je pense pas que ça en vaut la peine...
Par contre j'ai des nouvelles, mon adaptateur, après avoir traficoter et brancher un Ipad (j'avais rien d'autre pour la prise) et rebrancher mon adaptateur, il a fonctionné avec un très bon son, j'ai essayé d'éteindre le contact et redémarrer et ça fonctionnait toujours, alors je me suis dit que c'était bon mais quelques heures après je reviens et ça fonctionne plus, très bizarre ! Donc je ne sais pas si c'est l'adaptateur qui a un soucis ou si c'est le RNSE qui fait n'importe quoi.

Voici l'adaptateur : https://www.amazon.fr/gp/product/B07JPYGWVG/ref=ppx_yo_dt_b_asin_title_o00_s00

Lien vers le commentaire
Partager sur d’autres sites

Ah oui très bizarre cette histoire et énervant...

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Le 21/02/2021 à 23:11, VickeS a dit :

J'ai aussi le Bose, mais bon si le son n'est pas top pour 100€ je pense pas que ça en vaut la peine...
Par contre j'ai des nouvelles, mon adaptateur, après avoir traficoter et brancher un Ipad (j'avais rien d'autre pour la prise) et rebrancher mon adaptateur, il a fonctionné avec un très bon son, j'ai essayé d'éteindre le contact et redémarrer et ça fonctionnait toujours, alors je me suis dit que c'était bon mais quelques heures après je reviens et ça fonctionne plus, très bizarre ! Donc je ne sais pas si c'est l'adaptateur qui a un soucis ou si c'est le RNSE qui fait n'importe quoi.

Voici l'adaptateur : https://www.amazon.fr/gp/product/B07JPYGWVG/ref=ppx_yo_dt_b_asin_title_o00_s00

Les câble AMI c est mieux de prendre du OEM ! Plus cher mais en général sa fonctionne 

Lien vers le commentaire
Partager sur d’autres sites

Sur un des commentaires sur celui que tu avais commandé VickeS, j'ai trouvé le cas d'un allemand. Apparemment c'est clair ça marche pas sur RS3 8P dbc0003a01deac5e789b815e98b89660.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, Mimil rs3 a dit :

Les câble AMI c est mieux de prendre du OEM ! Plus cher mais en général sa fonctionne 

 

Oui je pense bien, mais là c'est un adaptateur avec le module bluetooth (ce n'est pas le module bluetooth qu'on relie au cable, là c'est directement un module avec un cable qu'on ne peut pas détacher) donc je n'avais pas le choix.

 

il y a une heure, TigerJO a dit :

Sur un des commentaires sur celui que tu avais commandé VickeS, j'ai trouvé le cas d'un allemand. Apparemment c'est clair ça marche pas sur RS3 8P emoji53.pngemoji24.pngdbc0003a01deac5e789b815e98b89660.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk
 

 

Oui j'avais vu ce commentaire, mais celui-ci m'a fait dire que ça pouvait et devrait fonctionner : image.png.60cafe3a53ed3a39dc8fe7442ef5f1d0.png

 

Et du coup j'en profite pour venir aux nouvelles, je sais pas si c'est une bonne ou une mauvaise mais je vous l'a dit quand même.

J'ai contacté le vendeur qui est très aimable et a bien voulu chercher d'où venait le problème, il m'a confirmé que c'est censé fonctionner sur les RNS-E 193G (le mien) et plus généralement sur tous les RNSE !! Donc toutes les A3/S3/RS3 8p !
Alors il est bien marrant mais chez moi ça fonctionnait pas, malgré plusieurs branchage débranchage de la prise. Bref, on en est à ce point, sauf qu'entre temps, j'ai tenté de brancher un Ipad (avec un cable AMI => iOS que j'avais) en me disant que j'allais testé si c'était pas mon AMI le problème, mais l'Ipad étant vieux et ne fonctionnant pas bien, je n'ai pas pu tester grand chose... Mais au rebranchement du module bluetooth, il a été reconnu comme un Ipod et ça fonctionnait !!

Là je me suis dis, c'est bon, j'ai sans faire exprès réparé le truc, j'ai éteint le contact et je suis revenu 15 minutes après, pareil ça marche, j'étais content. Et là c'est la mauvaise nouvelle, hier matin j'allume la voiture, ça ne fonctionne plus, hier à midi sur le chemin pour rentrer chez moi pareil ça fonctionne pas, je décide de le débrancher rebrancher mais ça fonctionne pas et quand je repars au boulot ça remarche, pareil pour le soir ça remarchais...... Donc je pense que vous comprenez que pour l'instant cet adaptateur fonctionne, mais il fonctionne quand il veut, alors est-ce le mien qui a un défaut ? Ou est ce que c'est le cas sur tous ces adaptateurs qui ne sont pas bien foutu ? J'en sais rien du tout et j'attends encore quelques jours pour le tester, dans le cas où ça continu à ne pas fonctionner, je vais peut être demander un échange. Je vous donnerais des nouvelles quand j'en aurais.
Désolé pour ce gros texte mais il fallait que j'explique tout, c'est un sacré bordel pour si peu !

Modifié par VickeS
Lien vers le commentaire
Partager sur d’autres sites

Non t'excuse pas, c'est intéressant de partager ton expérience avec cet adaptateur.

Le mien n'a jamais fonctionné donc je le rends. J'ai bien envie d'essayer de commander le tien pour voir. AP-Smiles_u1F60F.png

Lien vers le commentaire
Partager sur d’autres sites

Petit retour du vendeur, après lui avoir donné les infos sur mon RNSE et le problème que je rencontre comme j'ai expliqué dans mon ancien message, il m'a recontacté pour me dire ça :

image.thumb.png.0c768daf784a0df0f6a5c8f559ac009e.png

 

Il va voir s'il y a des problèmes avec notre modèle et les régler, il me recontacte la semaine prochain et propose de m'échanger l'adaptateur une fois le problème réglé.

S'il trouve vraiment un problème ça pourrait résoudre notre soucis et enfin avoir un adaptateur qui fonctionne bien !

 

De mon côté il n'a pas fonctionné hier matin, mais à midi et le soir oui... Donc il a l'air de fonctionner quand il a envie :D !

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous, je reviens aux nouvelles. En avez vous de votre côté ? Pour ma part, j'ai envoyé deux mails au constructeur de l'adaptateur Bluetooth pour savoir où ça en était, mais il ne m'a pas répondu, le premier il y a une semaine et l'autre ce matin. Il aurait eu largement le temps de me répondre donc je pense qu'il a lâché l'affaire, donc je vais faire de même et renvoyer l'adaptateur à Amazon, surtout qu'il ne me reste plus que 10 jours pour le retour.

Du coup je me retrouve au point de départ, avez-vous trouver un bon adaptateur qui fonctionne de votre coté ? Ou une idée à proposer ? Je ne sais plus quoi prendre AP-Smiles_u1F61E.png

Lien vers le commentaire
Partager sur d’autres sites

@Mimil rs3 Non pas encore, mais ça coûte très cher pour ce que c'est ! Et encore faut-il trouver le bon modèle, il y en a plusieurs, je ne sais pas lequel choisir ni sur quel site.

Lien vers le commentaire
Partager sur d’autres sites

@Mimil rs3 Oui je vais tenter, mais bon à forcer de tout renvoyer sur Amazon ils vont bientôt me bannir AP-Smiles_u1F61B.png

Lien vers le commentaire
Partager sur d’autres sites

J'avais trouvé et posté ça sur FB dans le groupe Audipassion :

J'ai trouvé ça chez Mano Mano :
https://www.manomano.fr/p/module-bluetooth-adaptateuraux-cable-pour-audi-a3-a4-a6-a8-tt-r8-rns-e-23631757?model_id=23612650#/

Vraiment pas cher.
Il faut les deux petites clés pour démonter le poste je suppose ?
Merci pour l'entraide

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Je réponds rapidement, car je viens de me rendre compte que je n'ai jamais donné de réponse finale. Pour aider tous les possesseurs de modèle 8P (RS3 sûrement aussi). Cet adaptateur fonctionne bien, j'ai échangé avec le vendeur et il l'a configuré pour qu'ils fonctionnent désormais sur les S3 8P (donc sûrement les RS3). Fonctionne aussi sur d'autres modèles. Le vendeur est très rapide pour répondre si vous avez un soucis.

 

Voici l'adaptateur sur Amazon : https://www.amazon.fr/dp/B07JPYGWVG/ref=cm_sw_em_r_mt_dp_22KW5ZS1FWCEP23PAQ8W?_encoding=UTF8&psc=1

 

 

Lien vers le commentaire
Partager sur d’autres sites

Oui et dommage pour les appels...
C'est un peu pour ça que je cherchais aussi 07df50654ee6952dac1e3408857de6c3.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, Mimil rs3 a dit :

Oui mais il faut l AMI 

 

Oui... Mais c'est beaucoup plus simple à installer qu'un module, quand on a la prise AMI, ce qui est mon cas.

 

Il y a 9 heures, TigerJO a dit :

Oui et dommage pour les appels...
C'est un peu pour ça que je cherchais aussi emoji53.png07df50654ee6952dac1e3408857de6c3.jpg

Envoyé de mon SM-G965F en utilisant Tapatalk
 

Par contre ça fonctionne très bien chez moi la téléphonie lors de mes tests, bon j'utilise le bluetooth de la voiture pour la téléphonie maintenant (ça bascule sur le bon bluetooth pour les appels). Mais mes appels fonctionnaient bien quand j'avais fais les tests uniquement avec l'adaptateur.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous,

 

Pour rebondir sur ce sujet, depuis que j'ai changé mon Samsung S7 pour un Google Pixel 4a, la musique via Tune2air se coupe régulièrement, les appels sont carrément impossible.

 

D'après mes diagnostics, le souci viendrait de mon tel, car quand j'appelle depuis la voiture, le BT ne cesse de jongler entre téléphone (écouteur pas haut-parleurs), montre, haut-parleurs voiture, et ça fini par planter car je force à l'écran la sortie audio que je veux et ça se déconnecte.

 

Fait trop chi**, je ne trouve pas de solution.

 

Merci de m'avoir lu j'en avais besoin :AP-Smiles_u1F602:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...