Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Je verrais bien ton missile avec les vitres teintées à l' AR et sur le hayon. :AP-Smiles_40:

Lien à poster
Partager sur d’autres sites

merci. 

oui je trouve qu'il lui manque les vitres AR et le hayon sur-teinté.

on va faire comme ça pour le moment, d'autant plus que la je regarde l'admission eventuri et la ligne d'échappement AP-Smiles_u1F61C.png

Lien à poster
Partager sur d’autres sites

Ah oui, pas du tout le même budget pour une admission carbone et une ligne d' échappement...

Lien à poster
Partager sur d’autres sites

il a de la geule ton machine ... AP-Smiles_u1F61C.png
mais si tu fait pas 30.000 par an, mes lui des cales de roues des spacers :AP-Smiles_u1F60D:

Lien à poster
Partager sur d’autres sites
il y a 37 minutes, AL49 a dit :

Ah oui, pas du tout le même budget pour une admission carbone et une ligne d' échappement...

j'ai pas dit que c'était pour tout de suite 😁, y'a de quoi profiter même full stock !!

Lien à poster
Partager sur d’autres sites
Le 11/03/2021 à 19:49, Pellion a dit :

 

on va faire comme ça pour le moment, d'autant plus que la je regarde ........................ la ligne d'échappement AP-Smiles_u1F61C.png

 

Regarde du côté de chez IPE aussi!!

J'ai déjà vu des MillTek des Akra, des ArMytrix, mais là IPE y 'en a pas des masses et ça chante divinement!!

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

en effet, ça à l'air de chanter pas mal côté IPE aussi !! bon il va me falloir attendre de me remplumer avec l'achat de la voiture avant de franchir le cap mais... on va bucher le sujet AP-Smiles_u1F60A.png !

 

entre télétravail et couvre feu, je n'ai eu l'occase de la reconduire qu'une fois ce WE... quel pied!!!

mon actuel, 406 coupé V6, me procure pas mal de plaisir tant par sa souplesse, son confort, sa ligne mais là, ... purée, elle se manie plutôt bien en ville (bon ok, faut quand même faire attention vu l'envergure de la bête!), la prise en main est rapide et quand il faut doubler... WAHOU!! après son terrain de jeu/prédilection est clairement en dehors des villes

bref j'adhère à 100% à cette voiture

 

prochaine étape : étudier tous les modes avec des les distinctions de chaque réglage car pour le moment elle est soit en confort soit en dynamic.

 

pareil, je sais que ce n'est pas un véhicule dédié à "l'économie" de carburant mais tant je trouvais la conso de la 406 raisonnable pour son age (8/8.5l au 100 en autoroute, 10/11l en mixte actuellement) tant là avec 2 cylindres de plus et ...plus de 300ch, j'ai des conso légèrement au-dessus mais pas énormément non plus (je suis descendu de paris avec => 9l/100 avec la ville, quelques bouchons sur la route) et là j'en suis à 10,4l /100kms alors qu'on est encore en mode 'découverte' :D

il m'arrive d'aller trouver un prétexte pour ranger quelque chose au garage juste pour la voir un peu AP-Smiles_u1F61C.png

Modifié par Pellion
Lien à poster
Partager sur d’autres sites

il m'arrive d'aller trouver un prétexte pour ranger quelque chose au garage juste pour la voir un peu AP-Smiles_u1F61C.png

 

Je te rassure que cela ne me choque pas du tout car moi aussi cela m' arrive encore de trouver un prétexte pour aller voir ou rouler avec mon bolide. :AP-Smiles_40:

Lien à poster
Partager sur d’autres sites

wahou j'ai lu les 35 pages de ton post... en effet tu as dû n trouver des prétextes pour aller au garage!!! impressionnant tout ce que tu as fait!

#admiration

Lien à poster
Partager sur d’autres sites

Rien de bien compliqué, juste quelques modifs pour la personnaliser à mon goût. :AP-Smiles_74:

Lien à poster
Partager sur d’autres sites

ouf, ayant une mezzanine dans mon garage, cela m'empêchait d'ouvrir le coffre mais en fait (merci la doc AP-Smiles_u1F60A.png), l'ouverture du hayon est réglable !!! du coup, si par mégarde quelqu'un appuie sur le bouton de la clé, plus de crainte, le hayon s'arrêtera avant avant le plafond de la mezzanine.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

hello, 

 

quelques nouvelles et aussi quelques questions :

la bête va bien :

IMG_8168.thumb.JPG.ad2a2bf8f5098c490b81493b223ff0ad.JPG

 

par contre en voulant brancher l'iphone autrement que via le câble fourni avec le véhicule, j'avais ce message

IMG_8117.thumb.JPG.da9a4526b47f27b8219b947004ffeb8c.JPG

 

le câble fourni

IMG_8130.thumb.JPG.62a0f23adf8e49c33bdf831182ca8236.JPG

 

du coup j'ai acheté celui-là et ça fonctionne beaucoup mieux :

IMG_8183.thumb.JPG.a6a49d5a9dca2d1692bbcadb5abead3d.JPG

 

ensuite je voulais savoir si vous trouviez normal que pour un petit trajet (moins de 5 bornes) le temps que je me gare et que j'éteigne la voiture j'ai toujours les ventilateurs qui se déclenchent alors que j'ai pas une huile moteur particulièrement chaude...

ensuite en mode 'N' le temps que le portail s'ouvre il arrive qu'il y ait des variations régime moteur, j'essaierai de filmer cela la prochaine fois, ça vous parle? de même durant des manœuvres d'avance et recul j'ai de temps de temps des 'clacs', je n'ai pas encore identifié la source.

 

sinon là je suis en train de regarder google Earth, j'ai encore rien compris à comment récupérer de la data dans le véhicule sans y mettre une SIM, je buche le sujet....et aussi la connexion à MyAudi et là...je n'ai pas le code à 10 chiffres qui est demandé en étape 3... vous auriez une astuce sans aller chez Audi ?

merci de m'avoir lu ;)

 

Lien à poster
Partager sur d’autres sites

alors déjà pour les ventilateurs c'est tout à fait normal

pour le mode N il vaut mieux mettre le P je pense

pour Google perso j'ai mis une SIM et ça fonctionnait

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...