Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A6 2.0 136cv : les injecteurs sortent tout seul


Messages recommandés

Petit message à vous tous pour vous demander des infos.

 

Je viens d'avoir mon père au tel à propos d'un gros soucis, puisqu'il se retrouve sur une air d'autoroute avec son moteur HS.

Il roulait tranquillement à 90km/h quand il a commencé à entendre un drôle de bruit.

Il s'est rapidement arrêté pour regarder sous le capot, mais ne voyant rien d'anormal il a tenté de continuer sa route.

200m plus loin, le bruit devient de plus en plus fort, jusqu'à avoir la voiture qui cale.

En soulevant le capot il trouve un peu d'huile projeté sous le cache moteur et comprend vite ce qu'il se passe: 2 injecteurs se sont soulevés de 5cm...

Il a retrouvé 1 vis des vis qui maintient l'injecteur dans son logement (cassée).

Bref, immobilisation de la voiture directement et appel de l'assistance (c'est en cours).

 

Je me demandais si vous aviez déjà entendu parlé de ce genre de soucis?

Bon je lui avait dit de prendre une BiTDI comme moi, mais il ne voulait pas ^^

 

Sinon plus sérieusement, je sais que sur les V6, parfois ces fameuses vis qui tiennent les brides des injecteurs ont tendance à prendre du jeu, mais je ne pensais pas que c'était d'application aux 2L aussi... Car en effet, je ne voit que cela qui aurait pu entraîner une panne pareille... J'imagine qu'à la suite d'un jeu excessif, avec la pression dans la chambre de combustion, l'injecteur est expulsé vers le haut. Pliant par la même occasion les conduites de gazoil => impossible de repousser les injecteurs dans leur puits.

 

Je vais lui demander une petite photo tiens ;)

 

Si vous avez des infos, n'hésitez pas

 

Merci ;)

Lien à poster
Partager sur d’autres sites

Bon en fait je vois que les vis tiennent les injecteurs 2 par 2, donc c'est une de ces vis qui a pété...

Moyen quand même venant d'audi...

 

IMG-20210208-WA0001.jpg

IMG-20210208-WA0000.jpg

Lien à poster
Partager sur d’autres sites

Ces vis sont super fragiles, on dirait un alliage d'aluminium, j'en ai deja cassé une au serrage,  et ce n'est pas arrivé qua moi, si ce n'est pas serré au couple, crac.

Modifié par Flayer
Lien à poster
Partager sur d’autres sites

Hello, bon j'ai regardé la doc et fait une liste de pièce pour mon père, il va s'y mettre aujourd'hui normalement...

 

Par contre quelqu'un pourrait me confirmé que je ne me plante pas. Dans la doc il est indiqué ceci pour la fameuse vis qui a cassé: 8 Nm + 270° (serrage supplémentaire : 3 x 90°)

On est d'accord que c'est bien 8Nm + 3x90° et pas 8Nm + 270 + 3x90? En gros je comprends bien qu'il faut préserrer à 8Nm puis ajouter 3x 1/4 de tour quoi...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...