Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bruit étrange suite à freinage d’urgence


Messages recommandés

Bonjour, aujourd’hui je roulais en ville et Le détecteur de collision, les freins et le système de l’évitement se sont mis en route pour éviter une voiture qui a fait une manœuvre soudaine juste devant moi.

Il n’y a pas eu de collision.

 

Depuis lors, j’entends un bruit très bizarre, comme un marteau piqueur ou le moteur d’une mobilette, à l’avant de mon véhicule, et qui ne se produit qu’à l’arrêt ou à faible vitesse, lorsque le moteur est en-dessous de 1500 tours.

 

En chipotant un peu partout et en jouant l’accélérateur et les freins, je n’ai pas réussi à faire partir ce bruit.

 

J’ai testé l’assistant embouteillage, et lui fait une espèce de bruit supplémentaire, des clics intempestifs assez discret.

 

quand j’ouvre le capot, le bruit ne provient pas de la roue, est assez discret et proviendrait (conditionnel) de la courroie du moteur. A l’extérieur le bruit est quasiment inaudible, mais dans l’habitacle c’est gênant.

 

Auriez-vous une idée de ce que c’est ? La courroie se serait-elle endommagée toute seule suite à la manœuvre d’urgence?

 

d’avance merci pour vos idées et éclaircissements.

Lien à poster
Partager sur d’autres sites

J’ai une précision à apporter. Je viens de redémarrer mon véhicule, et le son a disparu. Et en fait, il se met en route quand les assistances s’activent au dépassement de 40km/h. Exit le problème de courroie à mon avis.

 

Je coupe à nouveau le moteur. Je rallume, et là le problème est toujours là même à l’arrêt. J’imagine qu’il faut un certain délai du coupage de contact pour que les assistances se désactivent...

 

Ce bruit est particulièrement désagréable quand je prend des virages serrés à des carrefours en ville. Comme une vieille mobilette, et la vibration est légèrement  perceptible sous la pédale d’accélérateur...

Modifié par hereyougot
Lien à poster
Partager sur d’autres sites

Vive la fiabilité de la b9...

 

Perso je jette l’éponge, sans compter l’incompétence du sav Audi. 
 

desolé pour ton problème, pas d’idée. J’ai eu souvent des freinages d’urgence (notamment injustifiés mais bon...), jamais eu ce bruit récurrent (mais j’ai des bruits moteurs donc je ne sais pas ce qui est mieux 😉)

Lien à poster
Partager sur d’autres sites

C'est surprenant en effet. Le bruit que tu décris et la présence plus dans l'habitacle qu'à l'extérieur pourrait faire penser à un emballement du système de refroidissement du processeur qui calcule toute les aides. Peut être qu'avec une nuit de repos le système va se remettre à zéro tout seul ?

Lien à poster
Partager sur d’autres sites

Peut être le récupérateur d'énergie au freinage? je ne sais pas trop comment sa fonctionne, mais je sais que quand tu lâches la pédale d'accélérateur ou que tu freine bah sa recharge la batterie...

Lien à poster
Partager sur d’autres sites
Le 06/02/2021 à 02:16, RealCronos a dit :

C'est surprenant en effet. Le bruit que tu décris et la présence plus dans l'habitacle qu'à l'extérieur pourrait faire penser à un emballement du système de refroidissement du processeur qui calcule toute les aides. Peut être qu'avec une nuit de repos le système va se remettre à zéro tout seul ?

Alors oui avec le repos ce bruit au fonctionnement a disparu. Très bizarre.

 

par contre j’ai un problème qui est resté. L’assistant embouteillage avec l’adaptateur de vitesse fait constamment des clacs en fonctionnement, exactement le même clac que l’on sent quand on passe les 40km/h pour la première fois après le démarrage, sauf qu’il le fait à chaque fois qu’il freine tout le long du trajet 😂

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Et bien non, le bruit revient, de manière aléatoire. Parfois il n’apparait pas, et parfois il s’active, sans raison logique. Une fois qu’il apparait, il ne part plus jusqu’à un long stationnement.

 

Je vais bientôt passer l’entretien des 60.000 km, je leur demanderai de vérifier cela et éventuellement de réinitialiser le système informatique ou que sais-je, car le problème me semble être électronique et non mécanique.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

J’ai passé l’entretien des 60.000 km, et ils n’ont rien trouvé / voulu trouver. Aucune erreur en branchant la valise...

 

Qund j’utilise l’assistant embouteillage, j’ai des clics réguliers à chaque accélération et freinage, exactement le même clic que l’on ressent sous l’accélérateur lorsqu’on passe les 40 km/h après le démarrage du véhicule. Si ça peut aiguiller quelqu’un...

 

je vais essayer en désactivant et réactivant les assistances via le MMI. Ça prend du temps car en période de pandémie, je roule peu...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...