Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sonde liquide de refroidissement


Messages recommandés

Bonjour

 

pouvez vous me dire où se trouve la sonde de température du liquide de refroidissement ?

J'ai cherché sur le forum mais les schémas ne me permettent pas de la localiser.

Mon moteur est un 1.9 de 110cv

Merci 

 

Lien à poster
Partager sur d’autres sites

De mémoire en sortie de culasse au niveau des tuyaux de refroidissement qui vont sur l'échangeur eau/huile et le tube cuivre qui va à la pompe à eau. Une fiche bleue.

Lien à poster
Partager sur d’autres sites

Bonsoir.

Aurais tu une photo ? La sortie de culasse , je ne sais pas où c'est ... 😅

Désolé pour mon ignorance , mais on est là pour apprendre 😁

Merci de ton aide dnij 

Lien à poster
Partager sur d’autres sites

Merci wauzzz , au top comme d'hab.

Dernier détail, pour un AFN, c'est bien la sonde de couleur bleue ? J' ai commandé une carte mais au final je ai un gros doute car je vois bien le code afn sur les bleues mais pas sur les vertes...

Lien à poster
Partager sur d’autres sites

J' ai pris une photo car j' arrive pas trop à coller le schéma du site 7zap par rapport à mon moulin.

Est ce que l'on voit la sonde sur cette photo prise de la gauche vers l'arrière de la culasse ?

 

 

 

IMG_20210205_173044.jpg

Lien à poster
Partager sur d’autres sites

Hello Pal.

Ta photo est géniale , je reconnais les éléments du moteur que j' ai vu perso, mais du coup la sonde est vraiment derrière.

Peux tu me confirmer que la sonde est de couleur bleue et l'orifice de forme carrée ?

Lien à poster
Partager sur d’autres sites

salut,

je ne possède malheureusement pas ce moteur pour pouvoir te le confirmer ou prendre une photo plus explicite mais ce moteur à l'air de correspondre au tiens vu la photo que tu as posté.

Quand tu te tiens face au moteur je dirais que la sonde se trouve a droite du bloc et tourner vers l'arrière coté boite.

Si tu vois qqc qui ressemble à un capteur donc avec des fils et qui est branché sur le circuit d'eau je ne vois pas ce que cela pourrait être d'autre.

Au pire peut tu prendre une photo de ton moteur coté droit derrière la pompe a injection nous y verrons peut être plus clair.

Lien à poster
Partager sur d’autres sites

Hello unixmen,

Photos toute fraîche prises à l'instant sur mon AFN :

210208101926500191.jpg

210208101926998011.jpg

210208101924500790.jpg

 

Enjoy !

Modifié par Dnij
Affichage direct des photos
Lien à poster
Partager sur d’autres sites

Ma-gni-fique !

Avec ça, j'ai plus d'excuses , je vais aller voir ça demain midi 👍👍

Juste savoir cmsi la sonde est de couleur verte (que j'ai) ou bleue .

Si tu as la réponse , je suis tout ouïe, sinon. Je saurais demain 

Merci a toi Dnij

Lien à poster
Partager sur d’autres sites

Si tu as la sonde d'origine je te confirme qu'elle est bleue et porte la référence 078919501B

Quand j'ai changé la mienne, la nouvelle qui la remplace est de couleur verte et porte la nouvelle référence 059919501

210209064309949610.jpg

La fiche est bien évidemment de couleur bleue, comme l'ancienne sonde

Modifié par Dnij
Lien à poster
Partager sur d’autres sites

Hello.

A ma grande surprise c est un moteur AVG que j'ai et non un AFN.

La disposition est la même concernant la sonde?

Modifié par unixmen
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

 

Le 09/02/2021 à 06:36, Dnij a dit :

Si tu as la sonde d'origine je te confirme qu'elle est bleue et porte la référence 078919501B

Quand j'ai changé la mienne, la nouvelle qui la remplace est de couleur verte et porte la nouvelle référence 059919501

210209064309949610.jpg

La fiche est bien évidemment de couleur bleue, comme l'ancienne sonde

Hello, je reviens pour mettre à jour le post.

Je viens de changer ma sonde, celle ci est de couleur verte et ne ressemble pas à ton modèle , la mienne est plutôt cylindrique et plus grande , mais peu importe.

Après avoir roulé quelques km , toujours pareil , je ne dépasse pas 75 degrés.

Je viens de contacter un mecano d'une concession Audi (Vélizy), qui me précise que sur ces moteurs , il ont reçu une note interne précisant que le fait que le moteur monte à 75 et pas plus soit normal car ces moteurs (tdi) ne chauffent pas... Autre piste le viscocoupleur.

La je sèche... Vos tdi 110 montent bien à 90c ?

Le thermostat pourrait il être en cause?

Merci de vos éclairages

 

 

Lien à poster
Partager sur d’autres sites

Jamais entendu parler d'une histoire pareille... Ton moteur est censé monter aux environs de 90°C sinon ton calorstat est probablement mort (il reste tout le temps ouvert).

J'avais le même problème, je ne montais qu'à 78. Depuis le changement du calorstat la température est normale. 

Lien à poster
Partager sur d’autres sites

Hello.

+1 

Calorstat qui reste ouvert, donc eau qui ne reste pas assez longtemps dans le bloc moteur pour arriver à 90°C

Lien à poster
Partager sur d’autres sites

bonjour à tous.

Merci pour vos retours , ca me paraissait aussi bizarre, surtout que de souvenir , le véhicule ayant appartenu à mon père avant , il s'en plaignait aussi .

Le calorstat est difficile à changer ?

merci de vos lumières.

Lien à poster
Partager sur d’autres sites

Bonjour,

Non pas vraiment mais il faut vidanger le circuit car il se trouve sous le moteur.

Je ne me souviens plus s'il est vendu avec le joint, renseigne toi avant de commander.

Si jamais ton circuit est sale genre boue ou rouille rince le bien mais pas au karcher !!!

Tu ne nous as pas dit si tu avais du chauffage dans l'habitacle ?

La "maladie" des B5 entre autres c'est le radiateur de chauffage situé derrière le TdB qui se bouche.

Ca m'est arrivé sur la mienne je t'invite à consulter mon topic si c'est ton cas aussi.

Au remplissage utilise du G13 pur dilué à l'eau déminéralisée (moi je fais 40/60 mais je suis à La Réunion, à adapter à ton climat)

@+

Lien à poster
Partager sur d’autres sites

Salut dnij.

Oui j'ai du chauffage , aucun soucis , c'est uniquement cette température instable qui me gène , au vu de la perte de performance due à une température du LDR plus basse qu'attendue et d'une usure prématurée dans le temps.

Je l'ai récupéré de mon père qui est décédé, et je ne supporte aucune anomalie sur mes véhicules.

J'ai déjà changé la sonde mais sans succès , je m'attaque donc au calorstat et j'apprends de ce fait la mécanique n'étant pas du tout dans le domaine (informatique)

Sur un autre forum, on parle de vos de purge , mais certains ne l'ont pas , peux tu m'aider du coup sur la purge du LDR?

Oui le joint est bien inclus avec le calorstat.

J'ai commandé en parallèle les joints pour condamner définitivement la vanne egr , et tout ça c'est grâce au forum, donc à vous , petits remerciements au passage 👍

Merci de ton aide

Lien à poster
Partager sur d’autres sites

Ce n'est pas une vis, c'est un orifice dans une des 2 durits qui sortent du radiateur de chauffage, dans le compartiment moteur à côté de la batterie.

Présent sur mon AFN, je ne sais pas sur les autres modèles ?

Lien à poster
Partager sur d’autres sites

Hello.

L"age de nos B5 a bien fragilisé les 2 extrémités du radiateur de chauffage. Lorsque tu les manipuleras pour faire apparaitre l'orifice de purge, vas y tout doux !!

 

5a8200d48be2c_Purge20A420copie.jpg.f848e

  • Aime 1
Lien à poster
Partager sur d’autres sites

Hello.

J'ai un AVG.

Je pensais qu'une vis de purge en bas du radiateur existait plus tôt que de tirer sur la durite...

Ça va être long a purger et ça va en mettre partout , pas pratique pour récupérer le liquide au final 

 

 

Lien à poster
Partager sur d’autres sites

Hello.

Un système de purge est fait pour purger l'air qui pourrait y avoir dans le circuit de liquide de refroidissement.

Comme tout système de purge il est toujours situé au plus haut du circuit. Donc en bas du radiateur ne serait pas un emplacement très judicieux.

Je pense que tu cherches non pas une vis de purge mais une vis de vidange du circuit.

Tu devrais effectivement trouver cette vis côté gauche  en bas du radiateur.

Sinon tu as aussi la possibilité de démonter la durite la plus base du radiateur. Les vis de vidange de radiateur sont parfois un peu cassantes.

 

 

Lien à poster
Partager sur d’autres sites

Hello dangi c est bien ça 

C'est la vis de vidange dont je parlais.

C est vrai que 20 ans après les plastiques n'ont plus les mêmes souplesses , je ferais tomber le pare-choc pour voir dans quel état la vis de vidange est.

Merci 😉

Lien à poster
Partager sur d’autres sites

bonjour a tous, suite a mon comm ci-dessus, j'ai deux questions

1- doit on obligatoirement enlever le parechoc pour remplacer le calorstat ?

2- y  t'il d'autres pieces a deposer pour cela ?

 

merci pour votre assistance.

Lien à poster
Partager sur d’autres sites

Non inutile de déposer le parechoc pour remplacer le calorstat. En revanche, si tu veux accéder à la vis de vidange c'est plus pratique.

Une fois vidangée, il faut déposer la durit qui arrive sur l'ajutage et déposer les 2 vis de l'ajutage pour y trouver le calorstat à l'intérieur. 

Lien à poster
Partager sur d’autres sites

Merci dnij.

Je compte remplacer le calorstat ce weekend j'aurais plus de temps.

Je mettrais à jour d'ici la.

Bonne journée à tous et courage.

 

 

Lien à poster
Partager sur d’autres sites

bonsoir a tous

voila le calorstat est changé et la température monte a 90 degrés enfin , même un peu plus 91/92 mais c est stable.

 

j'ai pas eu à démonter le parechoc , j'ai dévissé directement la partie plastique qui cache le calorstat.

Ensuite, le calorstat sort sans trop de mal avec un tournevis.

par contre la ou j'ai galéré , c'est pour faire tenir le calorstat en place avant de pouvoir revisser la partie plastique.

En effet la pièce de rechange que j'ai acheté était accompagnée d'un joint mais de forme ronde, pas pratique a mettre , alors que le joint d'origine lui , est plat et peut être mis directement sur la tète plastiqué..

Du coup , j'ai récupéré l'ancien filtre qui était en bon état puis l'ai replacé sur la tète afin de pouvoir refixer celle-ci.

Apres une bonne dizaine de minutes , la voiture a commencé à chauffer tout doucement et a atteint les 91/92 degrés, puis j'ai complété de nouveau avec du LDR.

Après avoir fait quelques kms , j'ai vérifié de nouveau que le joint de la tète plastique ne fuyait pas , RAS.

 

J'ai quand même une question , est ce qu'il y a une purge a faire ou ce n'est pas la peine ?

 

 

  • Aime 1
Lien à poster
Partager sur d’autres sites

Purge si tu entends des "glou glou" dans ta ventilation depuis l'habitacle.

Mais généralement ça finit par se purger tout seul sur ces moteurs.

Lien à poster
Partager sur d’autres sites

Aucun glouglou.

On peut fermer le sujet 

Merci a tous pour votre assistance.

 

 

  • Aime 1
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...