Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

voyant préchauffage et dépollution sq5


Messages recommandés

Bonjour à tous. Hier soir voiture à l'arrêt, mon sq5 devait être en régénération, il faut dire que ca sent le cramé. Je me dis qu'il serai bien de faire de la route pour décrasser tout ça. Donc cette aprém direction autoroute et j'ai fais environ 100 bornes à plus de 3200 trs puis quelques accélérations à 5500 trs. Mais deux fois de suite, le régime maxi était long à venir, puis d'un coup, le voyant de préchauffage se met en route et perte de puissance. J'ai lu pas mal de fois qu'il faut s'arrêter et redémarrer. Ce que j'ai fais mais en plus lors du redémarrage, le voyant disfonctionnement dépollution c'est mis en route et toujours cette perte de puissance. Ses 2 voyants restent allumés tout le temps. Auriez vous une petite idée de cette panne, je me prépare pour savoir à quelle sauce je vais être mangé. Merci de vos aides.

JM

Lien à poster
Partager sur d’autres sites

en effet, des demain je prends rdv chez mon mécano et ne manquerais pas de vous tenir au courant.

Lien à poster
Partager sur d’autres sites

normalement la regeneration c'est plus aux alentours de 2200t que de 3200

il faudrait mesurer le taux de suie du fap

Lien à poster
Partager sur d’autres sites

bonsoir à tous. J'ai rdv demain, d'après le mécano ce serait le capteur de pression différentiel, parait il que ça aime pas l'humidité. Pouvez vous me dire ou se trouve cette sonde??

Lien à poster
Partager sur d’autres sites

si, mon garagiste, demain il interroge le sq5, arhh, nous avons  les moyens de la faire parler AP-Smiles_u1F60A.png

Lien à poster
Partager sur d’autres sites

perso je pense pas que sa soit le capteur de pression ,j miserais plus sur une N75 ou une tubulure

Lien à poster
Partager sur d’autres sites

résultat des courses, Palpeur, température des gaz HS .  Cette piéce est juste derrière le turbo. sur la tubulure d'échappement. Il faut vraiment se pencher pour la voir.  Elle ressemble à ça.  h-preview.jpg

Modifié par jmj
Lien à poster
Partager sur d’autres sites

Voila c'est réparé, la voiture a retrouvée toute sa puissance et en même temps comme elle avait aussi des hauts et des bas en accélération, ca a tout résolu. J'ai retrouvé mon sq5 reprogrammé avec tous ses chevaux. Cout de l'op 330 balles quand même. J'espère que cela servira à quelqu'un d'autre, sait on jamais.

Lien à poster
Partager sur d’autres sites
Le 26/01/2021 à 08:51, playaz a dit :

perso je pense pas que sa soit le capteur de pression ,j miserais plus sur une N75 ou une tubulure

en fait, j'entends toujours parler de cette N75, mais ou ce situe t'elle??

Lien à poster
Partager sur d’autres sites

je cherche le schéma électrique du sq5, qui veut bien m'indiqué ou le trouver svp. Merci. Compartiment moteur j'ai pas précisé.

 

Modifié par jmj
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...