• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

dada_end

[8L]Probleme ordinateur de bord

Messages recommandés

Bonjour

 

Je voudrait savoir si il y a beaucoup de personne sur ce forum qui ont des problemes avec leur ordinateur de bord c'est à dire ligne qui ne marche plus ou de temps en temps.

Si vous avez des astuces pour le refaire marcher on sinon des tarifs

 

Merci d'avance biggthumpup.gifbiggthumpup.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

on a tous des problèmes avec le sic, il y a déja un post dans ''electronique, mécanique'' coucou.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

sad.gif

 

Oui, problème de ligne absente sur l'afficheur LCD, beaucoup ont ce problème mais à par changer le " bloc" il n'y a rien à y faire !

Espérer que celà n'empire pas c'est tout !

biggthumpup.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

moi j'ai egalement le probleme, mais apres quelques minutes de fonctionnement tout va bien.

Seul solution echange de combiné. coucou.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

moi g un mini tableau de bord... pas le vrai ODB, et il manque une ligne je pensais que c'était normal... vu que le truc elle tout noir en général et qu'il s'allume que quand les portes sont ouvertes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.