Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Q3 - 35 TFSI - SLINE - Gris Chronos


Messages recommandés

Je crois que l'éclairage d'ambiance fonctionne même de jour. Mais avec la luminosité, on a du mal à s'en rendre compte. Il suffit de faire de l'ombre avec sa main pour vérifier. En tout cas, sur ma baleine, c'est le cas. donc je suppose, que ça doit être pareil sur le Q3 Mk2. :AP-Smiles_u1F914:

La couleur est bien présente de toute façon sur le fond du VC, même de jour non ?

Lien à poster
Partager sur d’autres sites
Le 20/01/2021 à 20:45, Bap33 a dit :

Je crois que l'éclairage d'ambiance fonctionne même de jour. Mais avec la luminosité, on a du mal à s'en rendre compte. Il suffit de faire de l'ombre avec sa main pour vérifier. En tout cas, sur ma baleine, c'est le cas. donc je suppose, que ça doit être pareil sur le Q3 Mk2. :AP-Smiles_u1F914:

La couleur est bien présente de toute façon sur le fond du VC, même de jour non ?

En effet t'as raison @Bap33 j'ai regardé ça ce midi et l' éclairage est bien actif même en plein jour.

Lien à poster
Partager sur d’autres sites

Je viens de vérifier l'éclairage d'ambiance s'éteint des que le moteur tourne de jour comme de nuit , peut-être y at'il un paramètre à régler,  je n'ai rien trouvé dans le MMI .

Lien à poster
Partager sur d’autres sites

De mon côté, je vous confirme que ça s'éteint de jour. 

Elles restent allumées de nuit, ou quand j'allume les feux.

Ou de jours quand les portières sont ouvertes.

 

Peut être un bug électronique... 

 

Lien à poster
Partager sur d’autres sites

Je crois, que l'éclairage de jour est paramétrable sur mon Columbus. J'imagine, que ça doit être la même chose sur le MMI, non :AP-Smiles_u1F914: ?

@thebest Merci pour le retour d'information. ;) 

Lien à poster
Partager sur d’autres sites

Bonjour, pour ma part l’allumage de l'éclairage d'ambiance est asservi à l'allumage des feux moteur tournant, et s’active à l'ouverture des portes uniquement dans l'obscurité moteur à l'arrêt.

  • Aime 1
Lien à poster
Partager sur d’autres sites

J’ai pensé à regarder aujourd’hui et je suis bien allumé.

 

Par contre, j’ai touché au bouton des feux et lorsque je mets sur « feux off », l’éclairage d’ambiance s’éteint.

 

Or depuis que j’ai activé les feux arrières en DRL, la voiture se considère en veilleuses en permanence, donc c’est pour ça que j’ai toujours l’éclairage d’ambiance actif.

Lien à poster
Partager sur d’autres sites

Je ne pense pas qu'il y ait un lien entre l'allumage des LED AR en permanence et l'allumage de l'éclairage d'ambiance, à moins, que pour allumer les LED AR, le codage consiste à "leurrer" le système et à faire croire, qu'il fait nuit en permanence, mais si tel était le cas, tu aurais tous les feux allumés (feux de croisement compris) en permanence... 

 

Sur ma baleine, je n'ai pas touché ce paramétrage : les feux AR restent éteints. Et pourtant l'éclairage d'ambiance est allumé de jour. ;) 

Lien à poster
Partager sur d’autres sites
Il y a 23 heures, Frix a dit :

Tu ne laisse pas ton commutateur de feux en automatique ???

Oui je le laisse en auto. J'ai fais le test en plein jour pour voir si c'était vraiment lié à l'allumage des feux. Et c'est le cas.

 

Étrange que certains d'entre nous aient l'éclairage asservie à la commutation des feux.

Et d'autres restent allumées constamment.

 

En tout cas, tant qu'elles s'allument dans l'obscurité. C'est OK. Au final de jour, ça ne se voit pas des masses.

 

 

Je n'ai rien vu dans les paramètres permettant de faire un réglage dessus.

Modifié par Benlesc
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Bap33 a dit :

Je ne pense pas qu'il y ait un lien entre l'allumage des LED AR en permanence et l'allumage de l'éclairage d'ambiance, à moins, que pour allumer les LED AR, le codage consiste à "leurrer" le système et à faire croire, qu'il fait nuit en permanence, mais si tel était le cas, tu aurais tous les feux allumés (feux de croisement compris) en permanence... 

 

Sur ma baleine, je n'ai pas touché ce paramétrage : les feux AR restent éteints. Et pourtant l'éclairage d'ambiance est allumé de jour. ;) 

Non, il n’y a pas de leurre, mais le voyant des veilleuses est constamment allumé maintenant, et je ne suis pas le seul à l’avoir constaté. Mais si je mets les veilleuses, les leds à l’avant éclairent moins fort.

 

Mais peut-être que ça n’a pas de lien avec l’éclairage intérieur.

Lien à poster
Partager sur d’autres sites

Je crois avoir lu quelque part (j'sais plus où... :AP-Smiles_80:) que l'intensité des leds est réglable via VCDS...... Une piste peut-être ! :AP-Smiles_162:

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Benlesc a dit :

[...]

En tout cas, tant qu'elles s'allument dans l'obscurité. C'est OK. Au final de jour, ça ne se voit pas des masses.

[...]

C'est clair ! ;) 

 

@Frix Ce n'est pas accessible via la MMI directement ? C'est le cas sur mon Columbus.

Vraiment étrange ces différences entre marques / modèles sur un équipement quasiment identique de l'un à l'autre...:AP-Smiles_u1F914::AP-Smiles_u1F601:

Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Benlesc a dit :

Oui je le laisse en auto. J'ai fais le test en plein jour pour voir si c'était vraiment lié à l'allumage des feux. Et c'est le cas.

 

Étrange que certains d'entre nous aient l'éclairage asservie à la commutation des feux.

Et d'autres restent allumées constamment.

 

En tout cas, tant qu'elles s'allument dans l'obscurité. C'est OK. Au final de jour, ça ne se voit pas des masses.

 

 

Je n'ai rien vu dans les paramètres permettant de faire un réglage dessus.

Bonjour,

Avec le pack éclairage plus il est possible de régler dans le MMI l'intensité des leds ainsi que la couleur.

Lien à poster
Partager sur d’autres sites

Oups...... Vous avez raison :AP-Smiles_80:

 

Le réglage est via le MMI et non le VCDS  :AP-Smiles_121:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...