Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Kev006] Audi A7 3.0 tfsi


Kev006
 Partager

Messages recommandés

  • Réponses 137
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Je découvre de belles choses ici , c'est un plaisir des yeux à chaque moment .

Vive la passion Kevin :/.

Lien vers le commentaire
Partager sur d’autres sites

Merci 😁

 

J'adore la configuration aussi, autant j'avais du mal avec les jante old rs4, autant en forgé + bi ton comme ça, je trouve que ça rend bien. 

 

J'ai pas encore monté les clignotants dynamique, du coup j'ai peur de pas aimer le fait de perdre le rappel sur le bout des retro.... 

À voir.. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

C'est pour cette raison que j'ai mis du temps à faire la modif mais au final, je ne regrette pas. 

Lien vers le commentaire
Partager sur d’autres sites

Petit soucis rencontré aujourd'hui, 

Quand je baisse ou monte ma vitre coté conducteur, j'entend un clac vers le moitié de l'ouverture... 

 

Avez vous une idée ? 

On dirais un câble qui claque contre quelque chose. 

 

Ça ne le fait pas si je baisse la vitre par accoup. 

Ça le fait surtout si je fais une ouverture ou fermeture auto. 

 

Je vais démonter la garniture...pas trop le choix.... Avec le double vitrage je sais pas si le système est différent 

Lien vers le commentaire
Partager sur d’autres sites

je me suis pas encore penché dessus , certainement le week end prochain AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Et bien finalement, le bruit n'est plus, et je n'ai rien démonté... 

J'ai Re testé plein de fois . 

Je me demande si c'est pas un câble ou autre qui s'était détaché dans la garniture. 

 

Faudra quand même que je démonte à l'occasion. 

 

Lien vers le commentaire
Partager sur d’autres sites

j'avais eu le meme souci sur mon A3, c'était les guides en plastique dans les rails qui fatiguaient, simple à changer et pas cher

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Petite photo 

 

Desolé, hauteur de caisse en position auto (j'ai utilisé la remorque juste avant la photo) 

IMG_20210309_215657.jpg

Lien vers le commentaire
Partager sur d’autres sites

toujours aussi belle :AP-Smiles_u1F60D: je veux la meme dans mon garage ! mais en tiptro 8 ce coup-ci lol

 

Lien vers le commentaire
Partager sur d’autres sites

Oui, première fois que j'active le mode Remorque sur le MMI.

Merci Befa , je la trouve également top en terme de look , surtout en blanc, on passe pas inaperçu 

Lien vers le commentaire
Partager sur d’autres sites

Top tout ca. Moi aussi je vais me pencher sur la peinture de mes étriers et bol de disque.
En noir mate ça fait quoi une fois monté ? J'hésite en noir ou en gris céramique comme javais fait sur la A6.

Envoyé de mon SM-A530F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a 20 heures, rwanito a dit :

Top tout ca. Moi aussi je vais me pencher sur la peinture de mes étriers et bol de disque.
En noir mate ça fait quoi une fois monté ? J'hésite en noir ou en gris céramique comme javais fait sur la A6.

Envoyé de mon SM-A530F en utilisant Tapatalk
 

Slt, je vais suivre ça avec attention car sur la mienne, on ne voit que ça

9.jpg

Lien vers le commentaire
Partager sur d’autres sites

J'ai fais en noir mat, c'est parfait. 

Ça fait propre et d'origine. 

 

J'ai une photo prise vite fait qui traîne sur mon téléphone 

 

received_149326703529193.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Ca change tout!, c'est sur :AP-Smiles_u1F603:

je vais me lancer... ou faire faire.

quelqu'un sait dire si Audi peut être pointilleux, je ne voudrait pas m'exclure de la garantie constructeur.

 

Par ailleurs j'aime aussi beaucoup le toit que tu as mis en noir

Lien vers le commentaire
Partager sur d’autres sites

Pas compliqué à peindre si tu es à minima bricoleur. AP-Smiles_u1F609.png

Ta CC ne va pas t' embêter pour ça.

Lien vers le commentaire
Partager sur d’autres sites

Des petites modifications esthétique ne remettent pas en cause la garantie constructeur c'est sur. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

un peu de news ici.

 

j'ai pris un bel impact dans le pare brise, donc la voiture va chez audi le 21. je veux de l'origine .

rien de bien neuf sinon, ma trappe a carburant montre des signes de faiblesse, c'est bien connu, j'avais eu le coup sur mon A6. Le cerveau moteur arrive lundi normalement 

Lien vers le commentaire
Partager sur d’autres sites

Oui pareil sur mon A6 la trappe avait rendu l'âme.
Il y a un tuto si je me souvient bien pour changer le moteur.

Envoyé de mon SM-A530F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut Kev 006
J’espère que ça va bien, très belle cette a7
A très vite


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut Rudy, 

Ça va super, hormis bloqué du dos en ce moment , vive les 30 ans 😆

J'irais bientôt faire un shooting un peu plus sympa de l'a7, avec confinement et compagnie, j'ai pas pris le temps de le faire. 

 

Sinon pare brise changé chez Audi, 2034 euros de facture 😒 l'assurance va m'apprecier. 

 

Je me suis pas encore occupé de mon moteur de trappe à carburant , je l'avait commandé sur Amazon et je l'ai bien reçu. Cependant je doute qu'il fonctionne... Ça pue la contrefaçon chinoise... La tirette rouge n'enclenche rien sur le neuf , j'ai du mal à comprendre 

Lien vers le commentaire
Partager sur d’autres sites

j'ai été chez France Pare brise pour le mien et ils ont monté de l'OEM direct de chez audi sans pb (1600€ de mémoire, pas besoin d'aller en concess:)

c'est quoi un "moteur de trappe à carburant" ?

Lien vers le commentaire
Partager sur d’autres sites

C' est le moteur qui vient verrouiller ta trappe à carburant, la maladie sur A6/A7. 

Lien vers le commentaire
Partager sur d’autres sites

@befa17 moi c'était carglass, ils ont refusé de faire à cause , notamment , de l'affichage tête haute qui serait flou avec leur pare brise... Selon leur dire. 

Si tu as eu de l'Oem c'est parfait par contre j'ai bien tout une liste de calibrage et autre réglage pour les caméra et capteur.

 

 

@vrolland,  tu me fais peur 😆

 

@AL49 tu as déjà changé ce petit moteur ? Sait tu si quand tu tire sur la tirette, quelque chose se passe visuellement ? 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut Kévin,

 

Non, le moteur de la trappe à carburant a été remplacé par l' ancien proprio. 

Je n' ai jamais essayé cette tirette rouge. :AP-Smiles_162:

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous, 

 

Mon bruit au niveau du leve vitre est revenu je me suis donc atteler a chercher d'où venait ce claquement. 

Petit rappel, claquement très net " Clac" Quand la vitre descend ou monte à vitesse normal et qu'elle arrive environ à 50% d'ouverture.

(pas de bruit en descente ou monter à vitesse rapide, bizarre) 

 

Je démonte donc la garniture de porte, puis j'inspecte. 

Je tombe sur un cache blanc vers la serrure qui se ballade. Je vois que c'est un cache protège serrure, sûrement par rapport à une entrée d'eau éventuelle. 

J'ai pas réussi à le remettre en place, avec l'aide d'un membre du Forum 🙂, il se trouve que ce cache est tenu par une vis normalement mais sur mon cache, j'ai aucun trou pour y mettre une vis. Je me demande donc si le cache n'a pas été cassé, je sais pas trop. J'ai essayé de le remettre, j'ai l'impression de voir ou il va mais il tient vraiment pas bien. Je l'ai donc pas remis dans le doute, et vu comment il était actuellement en place, je doute qu'il servait à quelque chose. 

 

Bref je pensais que mon bruit venait de la, du fait que le plastique puisse toucher la vitre quand elle descendais ou montait. 

 

Je test donc et le bruit toujours la ! 

Je continu de chercher, je démonte le moteur leve vitre pour contrôler le câble : RAS. 

 

Je filme donc de l'intérieur de la porte avec mon téléphone pour essayer de voir ce qui peux bouger ou claquer. 

 

Et la surprise, je vois le rail droit (coté rétro) qui bouge et qui provoque ce claquement. 

Je serre le rails en bas : RAS bien serré. 

J'enleve le cache écrou en caoutchouc en haut du rails pour vérifier le serrage.... 

Verdict, l'écrou se balladait ! J'ai resserré , le rails ne bouge plus. 

verdict : plus de bruit ! 

 

C'était donc juste la vis haute du rails de droite qui s'était désserée. 

En fouillant mes facture , je trouve un remplacement  leve vitre neuf coté conducteur changé chez audi sous garantie. 

Ceci explique cela. 

 

Bref tout ça pour ça 🙂

 

 

Lien vers le commentaire
Partager sur d’autres sites

Tjrs le travail de qualite de la part de certaines concessions AUDI !!!

Et pour ton cache blanc ,pas de ref dessus ?

Lien vers le commentaire
Partager sur d’autres sites

Si si jai bien une référence mais je trouve pas clairement d'indication pour le remettre. 

 

4g8839349

 

 

Lien vers le commentaire
Partager sur d’autres sites

Très bon travail Kevin :AP-Smiles_32: , pour la pièce en plastique il faudrai une vue éclaté de la porte pour déterminer  son emplacement .

Lien vers le commentaire
Partager sur d’autres sites

Bien joué @tic, c'est la pièce 3 sur le schéma ! 

Elle est donc juste mise sur la serrure, mais ça tient vraiment mal... 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonsoir à tous,

j'ai pas encore changé mon moteur de fermeture de trappe a carburant, je vais appeler audi pour un commander un OEM
Autre chose, la sangle qui tient mon bouchon de carburant a céder dans mes mains hier... ravi. 
On peux le trouver au détail? je vois sur aliexpress des sangles mais je sais pas si ça se monte correctement. Avez vous eu le cas?

merci

Lien vers le commentaire
Partager sur d’autres sites

J’ai changé la mienne par un modèle commandé sur Ali. Ça va nickel 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...