Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème de clignotant dynamique arrière


Messages recommandés

Bonjour à tous j’ai un petit problème sur mon clignotant arrière droit il est censé être dynamique mais il ne défile que sur la fin du feu la première partie ne défile pas elle clignote juste j’ai donc racheter un nouveau feu arrière mais toujours le même problème je pense que ça vient de l’électrique du véhicule pouvez-vous m’éclairer Tout fonctionne bien sauf la première partie du clignotant  droit 

 

Sur une audi a3 8v sedan facelift de 2017

 

128BD9F3-AF3F-4712-85B9-3E3445A21424.jpeg

6C2478B0-6458-4227-A44A-2B3086942316.jpeg

99F17BA2-58F7-4862-B396-E720D10A0051.jpeg

7472FB6D-76E1-4742-9AE5-CE7115AF7673.jpeg

60B62DC2-268A-4A93-B9B7-F9597DF7A3A9.jpeg

DCC61553-EFF1-412E-9475-F4AF07DB0077.jpeg

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Mazaki a dit :

Peut-être de la seconde monte et adaptateur défectueux ?

Ou alors voiture codée au vagcom et mal codée ?

Les feux sont d’origine en option donc il non pas été changé j’ai juste essayé un autre feux mais toujours le même soucis et je peux régler les clignotant dynamique avec le vagcom ?

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Mazaki a dit :

Dans ce cas je pense que le contrôleur du feu qui allume les led 1 par 1 pour le défilement est HS et donc ça clignote en une seule fois

Et tu saurais ou il ce trouve le contrôleur du feu ? Dans la garniture de la malle arrière du coffre parc que sur les côtés j’ai rien trouvé l’intérieur du coffre j’ai d’éclipser et regarder a part une masse rien 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...