• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

jeje6969

Petit problème sur Audi A3

Messages recommandés

salut a tous depuit quelque temps j'ai un pt probleme sur mon audi a3 1.9 tdi 90cv effectivement elle a du mal a demarre a chaud comme a froid elle ne le fait pas tous le temps mais c'est un probleme que j'aimerai regle .

ps: les bougie de prechauffage on ete change l'entretien est une revision complete de la voiture a ete fait recamment .

merci d'avance biggthumpup.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a tous depuit quelque temps j'ai un pt probleme sur mon audi a3 1.9 tdi 90cv effectivement elle a du mal a demarre a chaud comme a froid elle ne le fait pas tous le temps mais c'est un probleme que j'aimerai regle .

ps: les bougie de prechauffage on ete change l'entretien est une revision complete de la voiture a ete fait recamment .

merci d'avance  biggthumpup.gif

380882[/snapback]

 

 

salut, biggthumpup.gif

 

ton A3 est-elle d'avant 2000 ?si c'est le cas, il y a de fortes chance que ce soit ton demarreur qui soit fatigué ( c'est un probléme connu du groupe VAG...) en vieillissant les demarreur montés sur les moteurs tels que le tiens ( 90 et 110 ch ) tournent moins vite ( c'est assez peu perceptible, mais il en faut peu...) et de ce fait , le moteur peine à demarrer, même avec une batterie en trés bon état.

 

Pour savoir si c'est bien lui la cause du problème, essais ceci :

débranches la sonde de température d'eau et essai de demarrer, si le demarrage est meilleur c'est que ton demarreur est "fatigué".

VAG s'est rendu compte de cette faiblesse et depuis les modéles 2000, les demarreur ont été optimisés.

 

coucou.gif

 

Partager ce message


Lien à poster
Partager sur d’autres sites
salut, biggthumpup.gif

 

ton A3 est-elle d'avant 2000 ?si c'est le cas, il y a de fortes chance que ce soit ton demarreur qui soit fatigué ( c'est un probléme connu du groupe VAG...) en vieillissant les demarreur montés sur les moteurs tels que le tiens ( 90 et 110 ch ) tournent moins vite ( c'est assez peu perceptible, mais il en faut peu...) et de ce fait , le moteur peine à demarrer, même avec une batterie en trés bon état.

 

Pour savoir si c'est bien lui la cause du problème, essais ceci :

débranches la sonde de température d'eau et essai de demarrer, si le demarrage est meilleur c'est que ton demarreur est "fatigué".

VAG s'est rendu compte de cette faiblesse et depuis les modéles 2000, les demarreur ont été optimisés.

 

coucou.gif

381772[/snapback]

 

 

+10 bien.gif

 

@++++ wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
+10 bien.gif

 

@++++ wink.gif

381822[/snapback]

bigsmile.gif voila j'ai essaye effectivement elle demarre beaucoup mieux je vous remercie pour les renseignement maintenant il manque plus qu'a reparer ce petit souci. bien.gif .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

heuu salut les mecs,je ressors ce sujet du fond des abysses. c'est laquelle la sonde de temperature d'eau qu'il faut debrancher svp??merci d'avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.