Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème boîte auto patine à froid SQ5


Messages recommandés

Tu tapes mannol atf ag60 pdf sur le web et tu trouves les caractéristiques du producteur avec la correspondance des normes dont zf s671 090 312

il est même noté « recommandé pour les audi équipées de boites 6 ou 8 zf »

je vois pas où est le souci

 

Lien à poster
Partager sur d’autres sites

Salut à tous, je viens d’acheter un SQ5 et moi aussi quand la voiture est froide la tiptronic patine aussi sur tous les rapports.

est-ce normal? Vous avez aussi ça quand la voiture est froide?

a chaud pas de patinage

 

merci d’avance

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Coby67 a dit :

Salut à tous, je viens d’acheter un SQ5 et moi aussi quand la voiture est froide la tiptronic patine aussi sur tous les rapports.

est-ce normal? Vous avez aussi ça quand la voiture est froide?

a chaud pas de patinage

 

merci d’avance

non c est pas normal soit un manque d huile soit l huile est a remplacer

Lien à poster
Partager sur d’autres sites

C'est moi qui est fait la vidange, je suis étonnée du problème car j'ai mis la bonne huile correspondants au spécifications constructeur ( et non pas comme un abrutis qui fait dans réfléchir comme le dit notre ami smeldeplomb au passage tu peux m'appeler pour m'expliquer la vie 06 03 68 74 69)

Donc d'après ZF il faut utiliser uniquement de la VAG ou ZF, je suis septique car Mannol étant une marque Allemande et connaissant la rigueur et professionalisme de nos amis Germain je pense que cette huile est conforme au exigences constructeur.

J'attends leur retour concernant l'homologation constructeur.

 

Je n'écarte pas l'hypothèse que la AG60 ne fonctionnes sur cette bv mais pas du tout convaincu que cela change quelque chose avec l'huile constructeur...

 

Donc pour faire avancer les choses il serait bien de savoir si ce phénomène de patinage d'un court instant lors des températures inférieur à 10° est normal ou pas, alors avis au possesseur de SQ5 avez vous déjà remarqué ce phénomène ?

 

Par expérience les boîtes tiptronic on toujours un fonctionnement un peu aléatoire tout en faisant énormément de KMS et souvent sans vidanges vue que Audi ne le préconise pas... Mais je le conseille quand-même!

 

 

Lien à poster
Partager sur d’autres sites

Bonsoir, 

 

Mon sq5 que j’ai acheter a 167000 km et la j’en ai 192000 km et aucune vidange a été faite et je me demande si je le fais ou pas. J’ai vu un gars sur le forum récemment qu’il a fait et maintenant il est enmerder  .

 

ça ma fais reculer un peu du coup je sais pas j’hésite a le faire lol . 
 

du coup je suis vos discussions 👀.

 

bonne soirée 

Lien à poster
Partager sur d’autres sites

les professionels rechignent à faire les vidanges de boites très kilométrées et qui n'ent n'ont jamais eu

justement à cause des soucis de patinage dus à des impuretées qui se déplacent dans la boite

dans ces cas là il est conseillé de faire une vidange totale (9litres) et non partielle (6 litres) et d'en refaire une 500 kms après pour éliminer les impuretés restantes

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, HG'S a dit :

C'est moi qui est fait la vidange, je suis étonnée du problème car j'ai mis la bonne huile correspondants au spécifications constructeur ( et non pas comme un abrutis qui fait dans réfléchir comme le dit notre ami smeldeplomb au passage tu peux m'appeler pour m'expliquer la vie 06 03 68 74 69)

Donc d'après ZF il faut utiliser uniquement de la VAG ou ZF, je suis septique car Mannol étant une marque Allemande et connaissant la rigueur et professionalisme de nos amis Germain je pense que cette huile est conforme au exigences constructeur.

J'attends leur retour concernant l'homologation constructeur.

 

Je n'écarte pas l'hypothèse que la AG60 ne fonctionnes sur cette bv mais pas du tout convaincu que cela change quelque chose avec l'huile constructeur...

 

Donc pour faire avancer les choses il serait bien de savoir si ce phénomène de patinage d'un court instant lors des températures inférieur à 10° est normal ou pas, alors avis au possesseur de SQ5 avez vous déjà remarqué ce phénomène ?

 

Par expérience les boîtes tiptronic on toujours un fonctionnement un peu aléatoire tout en faisant énormément de KMS et souvent sans vidanges vue que Audi ne le préconise pas... Mais je le conseille quand-même!

 

 

je parlais des abruitis professionnels qui croient connaitre 

apres j attend toujours les caracteristiques de l AG60 si quelqu un a ça (c est ecrit sur le bidon)

apres on pourras comparer ..

ceci dit je ne voulais offusquer personne et je n ai pas a expliquer la vie a personne 

juste essayer de faire partager mon experience mais visiblement ça déplais 

 

Lien à poster
Partager sur d’autres sites

non, pas du tout, c'est intéressant, cela peut arriver à chacun de nous et en même temps ça peut faire réfléchir des pros de la mécanique. Dans la vie, nous ne maitrisons pas tout.

Lien à poster
Partager sur d’autres sites

Oui un message comme ça ça déplais smeldeplomb 😆 Pas grave on va pas s'enerver et chercher le fin mot de ce phénomène de patinage !

 

Coby67 tu peux m'appeler pour m'expliquer ton patinage ?

 

 

 

 

Lien à poster
Partager sur d’autres sites

Salut a tous,

 

en pièce jointe deux vidéos du mien à froid:

https://youtu.be/ygucKcRacD0

https://youtu.be/XenRK2u-go4

 

a froid:

patine sur tous les rapports et reviens à 800 trs/min lorsque je relache les gaz

 

a chaud:

patine sur 1 2 3 souvent et dès la 4 plus de patinage du tout

 

 

 

Lien à poster
Partager sur d’autres sites
Il y a 21 heures, HG'S a dit :

Oui un message comme ça ça déplais smeldeplomb 😆 Pas grave on va pas s'enerver et chercher le fin mot de ce phénomène de patinage !

 

Coby67 tu peux m'appeler pour m'expliquer ton patinage ?

...................................................................................................................

ça deplais surtout aux professionnels qui se disent specialiste en BVA et je ne parlais que pour eux 

hugo a fait sa vidange avec l AG60 il doit certainement avoir un fond de bidon qu il a gardé (quand on fait une vidange de BVA il en reste toujours) si il peu nous donner la description produit ce serais bien

et domage le lien de la video fonctionne pas

faudrais essayer de purger la boite pour voir si ça vas mieux

voila les données de reference pour comparaison... si on arrive a trouve les données chez mannol on pourras comparer  

point d'écoulement -42 °C ASTM D97                                              

Point initial d'ébullition et intervalle d'ébullition > 280 ° C

Valeur(s) estimée(s) Point d'éclair 206 °C ASTM D92 (COC

Limite d'explosivité, supérieure Typique 10 %(V)

Limite d'explosivité, inférieure Typique 1 %(V)

Pression de vapeur < 0,5 Pa (20 °C) Valeur(s) estimée(s)

Densité de vapeur relative > 1 Valeur(s) estimée(s)

Densité relative 0,846 (15 °C)

Densité 846 kg/m³ (15,0 °C) ISO 12185

Viscosité, cinématique 26 mm²/s (40,0 °C) 5,6 mm²/s (100 °C) ASTM D445

 

 

 

 

 

Modifié par Smeldeplomb
Lien à poster
Partager sur d’autres sites
Le 25/12/2020 à 20:20, Coby67 a dit :

Salut a tous,

 

en pièce jointe deux vidéos du mien à froid:

https://youtu.be/ygucKcRacD0

https://youtu.be/XenRK2u-go4

 

a froid:

patine sur tous les rapports et reviens à 800 trs/min lorsque je relache les gaz

 

a chaud:

patine sur 1 2 3 souvent et dès la 4 plus de patinage du tout

 

 

 

Salut

peux tu donner plus d'infos stp

tu dis que tu viens d'acheter un Sq5, chez un particulier ou pro? ily avait déjà des soucis de patinage ou pas? combien as tu de kms? une vidange a t elle déja été faite? l'ancien proprio tractait il souvent? de plus je vois que tu es en région montagneuse, les boites souffrent plus

Lien à poster
Partager sur d’autres sites
Le 23/12/2020 à 21:07, HG'S a dit :

C'est moi qui est fait la vidange, je suis étonnée du problème car j'ai mis la bonne huile correspondants au spécifications constructeur ( et non pas comme un abrutis qui fait dans réfléchir comme le dit notre ami smeldeplomb au passage tu peux m'appeler pour m'expliquer la vie 06 03 68 74 69)

Donc d'après ZF il faut utiliser uniquement de la VAG ou ZF, je suis septique car Mannol étant une marque Allemande et connaissant la rigueur et professionalisme de nos amis Germain je pense que cette huile est conforme au exigences constructeur.

J'attends leur retour concernant l'homologation constructeur.

 

Je n'écarte pas l'hypothèse que la AG60 ne fonctionnes sur cette bv mais pas du tout convaincu que cela change quelque chose avec l'huile constructeur...

 

Donc pour faire avancer les choses il serait bien de savoir si ce phénomène de patinage d'un court instant lors des températures inférieur à 10° est normal ou pas, alors avis au possesseur de SQ5 avez vous déjà remarqué ce phénomène ?

 

Par expérience les boîtes tiptronic on toujours un fonctionnement un peu aléatoire tout en faisant énormément de KMS et souvent sans vidanges vue que Audi ne le préconise pas... Mais je le conseille quand-même!

 

 

alors toujours pas de nouvelles ?? si tu as fait ta vidange avec de l ag60 tu dois avoir un reste de bidon tu regarde dessus tout est indiqué 

Lien à poster
Partager sur d’autres sites

Slt jai penser a toi j’ai vu ça sur facebook :

 

Il y a une mise a jour de la boite auto a faire sappel un TIP soit disant ton souci ca doit etre ca cdt 

71A50BD6-56C2-4A32-844B-036F2E4499F9.png

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Bonjour à tous 

 

A propos de docteur bva j'ai effectué une reprog boite chez eux aujourd'hui. Rien à dire très pro le gars sait de quoi il parle. 

Le changement est vraiment bluffant (je précise j'ai juste un petit 3.0l ) l agrément de conduite fait un bon en avant indéniable. Le passage des rapports est vraiment bien calibré ça glisse tout seul ça monte vite idem au retrogradage toujours là ou il faut dans les tours.

Bref je recommande à tout le monde. Je voulais faire une reprog moteur du coup maintenant je me pose la question.....

J'ai n ai qu un seul regret: ne pas l avoir fais plus tôt ! 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...