Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème de ratés de combustion


Messages recommandés

Bonjour,

 

Depuis un moment, j'ai des ratés de combustion qui créent des à-coups dans la voiture ... J'ai vraiment peur de casser quelque chose et j'ai rien d'autre pour rouler ... Je fais appel à votre bon cœur !

Audi TTS MK2 2.0l TFSI de 2008 préparée par le 1er proprio sorti usine par ABT stage 1. 

 

Les symptômes que j'ai :

- bruit de tracteur à froid qui revient à peut près à la normale au bout d'environ 1min 

- des à coups en roulant à bas régime lors d'accélérations douces où un peu aussi à l'arrêt à un feu par exemple 

- Ces ratés arrivent plus à froid qu'à chaud

- J'ai souvent un problème comme de désynchronisation : le moteur tourne un peu comme dans le vide et je suis obligé de couper le contact et remettre pour revenir à la pseudo normale

- Pas de perte de puissance : à haut régime aucun raté et toujours la bonne puissance

 

J'ai déjà un peu regardé quelques choses :

- j'ai changé les bougies j'ai vu peut être une légère amélioration mais faut vite le dire (et elles n'avaient que 1 an et pas beaucoup de km)

- j'ai testé l'impédance des bobines (bobines de R8 datant de 1an et pas beaucoup de km) et les valeurs sont bonnes 

- j'ai testé les compressions et elles sont ok sur les 4 cylindres 

- je vous joint un des compte rendu vagcom 

 

J'ai beau regarder un peu partout je ne trouve rien qui corresponde vraiment à mon problème ... j'ai pensé au capteur d'arbe à cames mais je n'ai rien dans le vagcom qui me laisse présumer ça ...

 

A celui qui trouve je lui envoie une bouteille de champagne :AP-Smiles_50: 

 

En vous remerciant ! AP-Smiles_u1F61C.png

Scan-TRUZZZ8J491018092-20200929-1255-158660km.txt

Lien à poster
Partager sur d’autres sites

Voilà ce que j'ai trouvé sur wiki  pour tes défauts ,

16684 / P0300 / 000768 - Raté aléatoire / multiple de cylindre détecté

Causes possibles

  • Système d'admission d'air qui fuit
  • Alimentation en carburant défectueuse
  • Injecteur (s) défectueux
  • Câble (s) d'allumage et / ou bougie (s) défectueux
  • Bobine (s) d'allumage défectueuse
  • Vanne de recirculation des gaz d'échappement (EGR) (N18) bloquée / ouverte
  • Capteur de position d'arbre à cames (G40) défectueux

Solutions possibles

  • Vérifier la reconnaissance des ratés
  • Vérifiez le système d'admission d'air
  • Vérifier l'alimentation en carburant
  • Vérifier le (s) injecteur (s) et le joint de l'injecteur
  • Vérifiez le (s) câble (s) d'allumage et la (les) bougie (s) d'allumage
  • Vérifiez la (les) bobine (s) d'allumage
  • Vérifier la soupape de recirculation des gaz d'échappement (EGR) (N18)
  • Vérifier le capteur de position d'arbre à cames (G40)

 

16687 / P0303 / 000771 - Cylindre 3 raté détecté

Causes possibles

  • Système de mise à feu
  • Injecteurs de carburant
  • Pression de carburant
  • Manque de carburant
  • Vanne de purge de cartouche EVAP
  • Système d'émission par évaporation
  • Faible compression
  • Problèmes de moteur de base
  • Module de contrôle endommagé

Notes spéciales

  • Cette fonction recherche les ratés d'allumage du moteur dans un cylindre spécifique. La plupart du temps, la cause d'un raté d'allumage est un manque de combustion dans un cylindre en raison de l'absence d'étincelle, d'un mauvais dosage de carburant ou d'une mauvaise compression.
     
  • Lorsqu'ils sont trouvés dans les véhicules A3, TT et 2009-2013 A4, A5, Q5 et A6 avec les moteurs 2,0l TFSI (EA888), il peut être nécessaire de réinitialiser les adaptations des ratés.
    • Selon BST [01 13 73] | TPI [2033223] - 01 Témoin d'avertissement du moteur allumé après le remplacement du moteur EA888 2.0 TFSI
    • Pour réinitialiser les adaptations de raté: effacez les codes d'erreur 01-Engine trois fois de suite en moins de 29 secondes «pour supprimer les valeurs programmées».

 

16686 / P0302 / 000770 - Cylindre 2 raté détecté

Causes possibles

  • Système de mise à feu
  • Injecteurs de carburant
  • Pression de carburant
  • Manque de carburant
  • Vanne de purge de cartouche EVAP
  • Système d'émission par évaporation
  • Faible compression
  • Problèmes de moteur de base
  • Module de contrôle endommagé

Notes spéciales

  • Cette fonction recherche les ratés d'allumage du moteur dans un cylindre spécifique. La plupart du temps, la cause d'un raté d'allumage est un manque de combustion dans un cylindre en raison de l'absence d'étincelle, d'un mauvais dosage de carburant ou d'une mauvaise compression.
     
  • Lorsqu'ils sont trouvés dans les véhicules A3, TT et 2009-2013 A4, A5, Q5 et A6 avec les moteurs 2,0l TFSI (EA888), il peut être nécessaire de réinitialiser les adaptations des ratés.
    • Selon BST [01 13 73] | TPI [2033223] - 01 Témoin d'avertissement du moteur allumé après le remplacement du moteur EA888 2.0 TFSI
    • Pour réinitialiser les adaptations de raté: effacez les codes d'erreur 01-Engine trois fois de suite en moins de 29 secondes «pour supprimer les valeurs programmées».

 

17766 / P1358 - Circuit d'allumage du cylindre 2: circuit ouvert

Symptômes possibles

Témoin de dysfonctionnement (MIL) allumé

Raté

Pas d'étincelle

 

Causes possibles

Bobine (s) d'allumage défectueuse avec étage de sortie

Fusible (s) défectueux

Câblage et / ou connecteur (s) de la ou des bobines à l'ECM défectueux

 

Solutions possibles

Vérifier / remplacer la (les) bobine (s)

Vérifier le (s) fusible (s)

Vérifiez le câblage et / ou le (s) connecteur (s)

 

17772 / P1364 - Circuit d'allumage du cylindre 4: circuit ouvert

Symptômes possibles

Témoin de dysfonctionnement (MIL) allumé

Raté

Pas d'étincelle

 

Causes possibles

Bobine (s) d'allumage défectueuse avec étage de sortie

Fusible (s) défectueux

Câblage et / ou connecteur (s) de la ou des bobines à l'ECM défectueux

 

Solutions possibles

Vérifier / remplacer la (les) bobine (s)

Vérifier le (s) fusible (s)

Vérifiez le câblage et / ou le (s) connecteur (s)

 

17769 / P1361 - Circuit d'allumage du cylindre 3: circuit ouvert

Symptômes possibles

Témoin de dysfonctionnement (MIL) allumé

Raté

Pas d'étincelle

 

Causes possibles

Bobine (s) d'allumage défectueuse avec étage de sortie

Fusible (s) défectueux

Câblage et / ou connecteur (s) de la ou des bobines à l'ECM défectueux

 

Solutions possibles

Vérifier / remplacer la (les) bobine (s)

Vérifier le (s) fusible (s)

Vérifiez le câblage et / ou le (s) connecteur (s)

 

 

 

 

Lien à poster
Partager sur d’autres sites

@system Salut à toi,

 

As tu l'origine de la voiture ? d'où vient-elle  ? de France ou d'Allemagne ou ailleurs ? Dis m'en plus sur le stage ABT (chevaux - couple annoncé) ça pourrait répondre a beaucoup de questions au vu des infos que j'ai AP-Smiles_u1F609.png

Modifié par DiskJockeyED
Lien à poster
Partager sur d’autres sites

Merci @lamenace je vais tester Pour réinitialiser les adaptations de raté: effacez les codes d'erreur 01-Engine trois fois de suite en moins de 29 secondes «pour supprimer les valeurs programmées»  Déjà que j'ai pas fait ...

@DiskJockeyED elle vient d'allemagne stage 1 seulement donc 310ch annoncé le reste je ne sais pas. Mais en tout cas elle faisait pas ça avant

Lien à poster
Partager sur d’autres sites

Combien de kms ton TTS ?

Tu as effacé les défauts un à un avant de rouler puis faire un nouveau scan ?

 

Peut-être un problème d' injecteurs car j' ai eu le cas sur ma Cox 2.0 TSI. :AP-Smiles_u1F92B:

Lien à poster
Partager sur d’autres sites

@La Menace Malheureusement j'ai jamais touché à mes injecteurs sur ce modèle AP-Smiles_u1F62C.png

 

@system D'accord alors ma théorie tombe à l'eau !

 

@AL49 Je pense que tu as pas tord dans le sens ou la carto ABT est push avec que des éléments d'origine donc peut être que si @system t'as voiture a bcp de kilomètres, il se pourrait que les injecteurs et prient un p'tit coup dans l'aile  

 

edit: après réflexion injecteur possible mais pompe HP d'essence également d'origine il me semble, donc totalement plausible aussi 

Modifié par DiskJockeyED
Lien à poster
Partager sur d’autres sites

Salut,

 

Tes compressions sont bonnes c'est déjà ça. Es tu certains de ne pas avoir de fuite d'air sur l'admission ?

 

J'adore la traduction française approximative au dessus, système de mise a feux a contrôler :D

Lien à poster
Partager sur d’autres sites

Bonjour à vous,

 

Etant donné que c'est du multi cylindre, j'aurais eu tendance à dire que c'était un problème plus général que 1 injecteur par exemple ou 1 bobine etc ... Après j'y connais pas grand chose donc ma logique est peut être pas du tout bonne.

 

J'ai fais un reset des codes erreur hier et x3 en moins de 29sec comme indiqué mon voyant part bien et le comportement des ratés a changé aujourd'hui. J'ai des ratés "en rafale" à froid quand j'accélère doucement et un peu moins un bruit de tracteur. A chaud, le voyant n'est pas revenu mais je sens encore quelques ratés, mais beaucoup moins. Elle a quasiment retrouvé un état normal à chaud (bruit normal, pas de trou ...) 

 

Pour la fuite d'air sur l'admission, effectivement ça a l'air d'être une bonne piste pour commencer, comment je peux vérifier ça svp ?

 

Par contre j'ai un pb avec mon VCDS, depuis que j'ai reset les code erreur je n'arrive plus à faire un auto scan car il me dit état du can : pas prêt ... même après avoir redémarré le pc débranché rebranché le câble et coupé redémarré la voiture ... 

 

Sinon la voiture a dans les 160000km :)

Modifié par system
Lien à poster
Partager sur d’autres sites

Bonjour l'équipe,

 

Bon @system J'ai cherché tout ce matin pour ton problème, on est face a un sacré merdier

 

De ce que j'ai pu lire sur le web cela peut venir de plusieurs endroit, voici la liste de tout ce que j'ai pu lire:

- Injecteur (joint notamment)

- Pompe de gavage

- Fuite d'air admission

- Catalyseur en fuite ou HS  

- Boite DSG

- Bougies et Bobines mais tu nous as dis que ce n'était pas ça apparemment donc on peut éliminer de la liste

- Fuite de durite en tous genres

- Volant moteur

- Faisceau 

 

Moi ce que je te conseillerai c'est d'utiliser un décrasseur d'injecteur (ça coute pas grand chose et ca peut tout régler) a mettre dans ton réservoir, vérifier la fuite d'air a l'admission, vérifier si toute les durites sont étanches. Si même après tout ça tu as encore les même problèmes, tu vas aller dans les opérations un peu plus couteuse.

 

Voila comment je vois la chose, a plus :p 

 

Lien à poster
Partager sur d’autres sites

Je persiste à croire que tes injecteurs sont HS car sur ma Cox, je ressentais bien les ratés de combustion à froid et quasi plus à chaud.

Et à 160000 kms, ils ont déjà bien vécus surtout avec ton stage 1. 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...