Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème capteur vitesse ? Boite ? Electronique ?


Messages recommandés

Bonjour à tous,

Ce problème me fait tourner en bourrique : j'ai beau explorer les options, je n'ai pas de piste claire. Je vous explique

A froid :

La voiture démarre très bien, pas d'accoup lors du passage marche arrière ni drive. Je roule normalement et au bout de 10 min environ, soudainement le compteur vitesse tombe à 0 ou se met osciller frénétiquement et à indiquer n'importe quoi. Le moteur ratatouille, parfois la boite rétrograde, parfois elle passe en neutre et se met à clignoter PRND. Je m'arrête en urgence, éteins le moteur, redémarre et tout fonctionne parfaitement par la suite.

A chaud

Tout fonctionne bien. Si j'éteins la voiture et la redémarre alors qu'elle est encore tiède, tout fonctionne parfaitement.

 

J'ai essayé de brancher ma petite valise chinoise mais aucun défaut n'est enregistré, et aucun défaut n'apparaît.

 

Vous avez des pistes? A votre bon cœur, merci.

 

Pour info, la voiture

A4 cab B6 2003 V6 essence 

Kit éthanol eflexfuel, pompe et filtre à essence neufs

 

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : Problème capteur vitesse ? Boite ? Electronique ?

Il faudrait faire un diag au VCDS pour savoir ou ça déconne ! Il y a forcément des traces de défauts enregistrés (même si "ta petite valise Chinoise" ne voit rien).

Lien vers le commentaire
Partager sur d’autres sites

j'ai déjà eu des soucis de compteur qui tombait à zéro, direction assistée qui devenait hyper assistée comme si l'auto était a l'arret. C'était le capteur de vitesse qui déconnait. Il ne vaut pas cher, et est juste clipsé en sortie de boite au dessus du cardan avant gauche

 

Ca ressemble à ca

https://www.rexbo.lu/era/capteur-vitesse-550502a

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Merci beaucoup pour vos réponses 👍👍👍

Je vais gratter du côté du capteur vitesse et de la 'vraie' valise. Je vous tiens au courant si je trouve la solution (aujourd'hui le problème a eu lieu lancé à 130 km/h sur autoroute, passage 1ère... Je suis en vie mais c'était chaud).

Bonne fin d'année à tous

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 2 mois plus tard...
Posté(e) (modifié)

Salut à tous,

Bon, j'ai enfin reçu un VCDS un peu plus digne de ce nom

Le premier diag boite indique

Citation

Adresse 02: Boite auto        Labels: 01J-927-156.lbl
   No. pièce: 01J 927 156 CS
   Pièce: V30 01J 3.0l 5V RdW 3031  
   Codage: 00001
   No. Atelier: WSC 12345  
   VCID: 7F0DB6FB7DFD757E6B-5178

4 Codes défaut trouvés:
17134 - Électrovanne 1 (N88) 
            P0750 - 35-10 - Défaut de fonctionnement - Intermittent
17100 - Transmetteur de régime d´entrée de BV (G182) Signal implausible 
            P0716 - 35-10 -  - Intermittent
17106 - Transmetteur de régime en sortie de boîte (G195) Absence de signal 
            P0722 - 35-10 -  - Intermittent
17114 - Surveillance du rapport de démultiplication Mauvais rapport 
            P0730 - 16-10 -  - Intermittent

 

J'ai RAZ les défauts puis fait tourner la voiture. Un seul défaut semble persister

 

Citation

Adresse 02: Boite auto        Labels: 01J-927-156.lbl
   No. pièce: 01J 927 156 CS
   Pièce: V30 01J 3.0l 5V RdW 3031  
   Codage: 00001
   No. Atelier: WSC 12345  
   VCID: 7F0DB6FB7DFD757E6B-5178

1 Code défaut trouvé:
17106 - Transmetteur de régime en sortie de boîte (G195) Absence de signal 
            P0722 - 35-00 -

 

Je pense que je suis bon pour changer ce fameux module

 

image.png.e3bbbae079cfb62c4d02d58b0e98c9b6.png

 

J'ai plusieurs sons de cloche : le capteur est très accessible sans démonter la boite avec peu de perte d'huile ou il est derrière la boite, dont il faut la tomber...

 

Quelqu'un a déjà fait la manip? C'est faisable sur un parking  ? AP-Smiles_u1F61C.png

 

Modifié par Raphio63
Lien vers le commentaire
Partager sur d’autres sites

O1J = Multitronic... la pire boite de vitesse en terme de fiabilité....

 

Il est en effet possible d'accéder au calculateur de boite par l'arrière-petit-enfant de celle ci et aussi en perdant un peu d'huile.

 

Pas besoin de déposer la boite de vitesse.

 

Par contre tu vas être obligé de découper le capot du calculateur en plastique, ensuite le circuit imprimé est noyé dans une sorte de gel qui empêche les soudures de prendre.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci Nono pour ta confirmation. Je crois que je vais l'envoyer chez ecu.de et ils vont voir si ils peuvent la réparer. Je crois que certains ont eu de bons retours. 

Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...