Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   1 membre est en ligne

Problème reprog E85 / Stage 1


Messages recommandés

Ce n 'est pas tres loin de chez moi , Vedène .

 

Il y a pas mal de mappeurs notamment dans le 13 / 34 etc.... après , la crème des connaisseurs , c'est chez Michel à DeVincy , j'ai fait mon stage1 la bas , mais je ne sais pas si il s'est lancé dans le e85 ou pas encore...?

Lien à poster
Partager sur d’autres sites

Ok , alors dans ce cas la... il faut se rencarder sur une enseigne qui fait du boulot sérieux et reconnu ....

 

Prendre son temps , regarder les sites net , tester au tel , ...

 

Il faut prendre son temps et étudier la chose... personnellement je ne saurais qui te conseiller dans la moitié Sud pour du e85 , je ne me suis pas penché dessus...

  • Adore 1
Lien à poster
Partager sur d’autres sites
il y a 1 minute, JulioDu26 a dit :

Ok , alors dans ce cas la... il faut se rencarder sur une enseigne qui fait du boulot sérieux et reconnu ....

 

Prendre son temps , regarder les sites net , tester au tel , ...

 

Il faut prendre son temps et étudier la chose... personnellement je ne saurais qui te conseiller dans la moitié Sud pour du e85 , je ne me suis pas penché dessus...

Tu l'as fait ou toi ?

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Bonsoir,

 

sujet qui m’intéresse beaucoup et tes symptômes ou plutôt ceux de l'auto vont m’intéresser.

 

Je m'explique, j'ai converti mon A1 1.4 TFSI 185cv en bioethanol en avril 2020.

Je lui ai mis 15 000 bornes entre temps et les symptômes actuels sont (je ferai un poste spécial sur le sujet dans la section A1) :

 - Ratés de combustions cylindres 1, 3, 4

 - Ratés de combustion multicylindres

 - Parfois Exctinction d'un cylindre.

 

Les infos viennent de VCDS.

 

Le problème à commencé en mode pied plancher en S ==> voyant moteur clignotant, puis EPC.

ensuite voiture qui broute des que j'appuyais  un peu fort sur l'accelerateur, mais en y allant tout doux ça passait presque normalement.

 

J'ai changé :

- les 4 bobines Hella + bougies Bosch ==> amélioration de l'ensemble car je peux maintenant appuyer. Mais en pleine bourre ça recoupe en EPC. Toujours des ratés multiples sur VCDS

Je roule 100 SP98 (peut être à tort d’après ce que vous écrivez, je vais essayer le 50%/50%)

- Filtre à air + filtre à essence ==> amélioration de l'ensemble avec seul 1 cylindre (le1) qui fait des ratés.

- J'ai mis du bardhal nettoyant injecteur dans le 15L de SP98

 

Du coup entre temps, j'ai fait des croisements sur VCDS et des recherches dans tous les sens sur le net, ce qu'il en ressort comme pistes :

- Le bioéthanol est plus corrosif et décolle la merde du réservoir, qui obstrue le système ==> le changement du filtre a essence a fait réellement avancer les choses. Je peux bourrer mais j'ai des ratés cylindre 1

- Peut être problème de pompe de gavage obstruée par la merde du réservoir décollée

- Peut être problème de la pompe haute pression

- Peut être problème du capteur de haute pression

- Peut être problème d'injecteurs

 

Ça c'est pour le circuit d'essence...... Mais y a l'air aussi..... bah voui AP-Smiles_u1F61B.png

- Peut être problème de fuite d'air, papillon, ou moultes capteurs.

Et peut être problème électrique ==> fil de bobine, fil de capteur divers etc.....

 

C'est pour cela que je suis très preneur des symptômes que tu as car je voudrais identifier si c'est le Bioethanol.

 

A noter que de toute façon je vais la repasser en origine pour tester et avant je vais faire 50%/50% pour tester.

 

Je partage un peu brutalement tout ca, je vais faire un poste spécial sur le sujet avec les valeurs VCDS.

 

bonne soirée a tous.

 

 

 

 

Lien à poster
Partager sur d’autres sites

Tu as quoi comme code défaut au VCDS ?

Combien de kms ton A1 ?

 

Je pense plus à un problème d' injecteurs en fin de vie, à voir selon tes défauts.

Lien à poster
Partager sur d’autres sites

La voiture à presque 80 000 kms.

 

a noter que plusieurs personnes ont aussi eu des soucis comme ça car le capteur d'admission avait des problemes de connectique

 

Les codes défaut :

4054 - Cylindre 1 Ratés de combustion détectés
          P0301 00 [101] - -
          Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 11
                    Kilométrage: 79792 km
                    Date: 2021.01.27
                    Temps: 10:16:16

                    Régime moteur: 691.50 /min
                    Valeur de charge normée: 19.2 %
                    Vitesse du véhicule: 0 km/h
                    Température du liquide de refroidissem.: 72 °C
                    Température air d'admission: 14 °C
                    Pression de l'air ambiant: 990 mbar
                    Tension borne 30: 13.876 V
                    Compteur de désapprentissage selon OBD: 80
                    Compteur de l'ensemble des ratés: 66
                    Temps de conduite avec témoin de dépollution activé: 0 s
                    Fuite d'air: 1.4 kg/h
                    Adapt. long terme du papillon au débitmètre d'air massique: 1.02368
                    Adaptation durable de la formation du mélange banc 1 au ralenti: 0.80 %
                    Analyse du signal du vilebrequin: statut: Distance détectée
                    Analyse du signal du vilebrequin: statut-Test_Program_Epm H Cr S st Sig Mode State t UBYTE: 7

7960 - Désactivation cylindre
          P130A 00 [032] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Kilométrage: 79631 km
                    Date: 2021.01.23
                    Temps: 17:51:55

                    Régime moteur: 687.00 /min
                    Valeur de charge normée: 19.6 %
                    Vitesse du véhicule: 0 km/h
                    Température du liquide de refroidissem.: 81 °C
                    Température air d'admission: 24 °C
                    Pression de l'air ambiant: 970 mbar
                    Tension borne 30: 13.782 V
                    Compteur de désapprentissage selon OBD: 29
                    Compteur de l'ensemble des ratés: 59
                    Temps de conduite avec témoin de dépollution activé: 82 s
                    Fuite d'air: 1.4 kg/h
                    Adapt. long terme du papillon au débitmètre d'air massique: 1.00983
                    Adaptation durable de la formation du mélange banc 1 au ralenti: 0.19 %
                    Analyse du signal du vilebrequin: statut: Distance détectée
                    Analyse du signal du vilebrequin: statut-Test_Program_Epm H Cr S st Sig Mode State t UBYTE: 7

4051 - Ratés de combustion détectés
          P0300 00 [101] - -
          Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 11
                    Kilométrage: 79792 km
                    Date: 2021.01.27
                    Temps: 10:16:16

                    Régime moteur: 691.50 /min
                    Valeur de charge normée: 19.2 %
                    Vitesse du véhicule: 0 km/h
                    Température du liquide de refroidissem.: 72 °C
                    Température air d'admission: 14 °C
                    Pression de l'air ambiant: 990 mbar
                    Tension borne 30: 13.876 V
                    Compteur de désapprentissage selon OBD: 80
                    Compteur de l'ensemble des ratés: 66
                    Temps de conduite avec témoin de dépollution activé: 0 s
                    Fuite d'air: 1.4 kg/h
                    Adapt. long terme du papillon au débitmètre d'air massique: 1.02368
                    Adaptation durable de la formation du mélange banc 1 au ralenti: 0.80 %
                    Analyse du signal du vilebrequin: statut: Distance détectée
                    Analyse du signal du vilebrequin: statut-Test_Program_Epm H Cr S st Sig Mode State t UBYTE: 7

 

Lien à poster
Partager sur d’autres sites

Si tu as remplacé bougies + bobines + filtre à essence, plus qu'à remplacer tes injecteurs.

J' ai eu le même code défaut P0301 avec des micros ratés à froid sur le 2.0 TFSI de ma Cox et j' ai réglé le soucis en remplaçant les 4 injecteurs.

Lien à poster
Partager sur d’autres sites

Merci pour ce point de vue.

 

En effet ça paraît logique sauf qu'en cherchant on trouve pas mal de personne qui n'ont pas réglé le problème avec les injecteurs.

 

La logique voudrait comme tu le dis, qu'après bobine, bougies ce soit les injecteurs.

Toutefois j'en avais trois qui avaient des ratés au départ. 

Après changement filtre essence et un coup de bardhal injecteur, j'en ai plus qu'un. 

 

Moi je penche pour une trop grande sollicitation des injecteur suite au bio éthanol qui doit injecter plus. Le tout couplé a un décollement de la merde du réservoir qui peut être baisse le niveau de pression dans le circuit. Et/ou qui joue sur la pompe de gavage, ou haute pression ou injecteur un peu obstrués.

 

l'Audi A1 de 2011 ne permet pas d'accéder via vcds aux groupes de mesures classiques --} Grisé. Je ne peux donc pas contrôler le groupe 103. Je n'ai accès qu'aux mesures avancée de valeurs. 

 

Ou alors je ne sais pas m'en servir.

Lien à poster
Partager sur d’autres sites

Si problème de pression au niveau de la pompe BP et/ou HP, tu aurais des codes défauts supplémentaires. 

Lien à poster
Partager sur d’autres sites

Je suis bien de ton avis.

Mais mes recherches sur le net et les témoignages de forum m'ont indiqué que ce n'était pas tout le temps le cas.
Mais je vais laisser ce topic au créateur.
J'en ferai un des que j'ai un moment.


Envoyé de mon MAR-LX1A en utilisant Tapatalk
 

Lien à poster
Partager sur d’autres sites
Le 12/02/2021 à 10:14, AtOmiK77 a dit :

A mon avis c est une version lite que tu dois avoir

D’après ce que j'ai pu lire, ça dépend surtout du calculateur.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...