Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Soucis électronique


Messages recommandés

Bonjour a tous j ai un soucis sur une a3 sporback 2.0 tdi de 2004 

Toute la porte conducteur ne fonctionne pas ( vitre elect fermeture centralisé retro ) j ai refait le faisceau de la porte , regarder tout les fusibles, changer et recode le module confort mais rien y fait 

Je sèche 🤔 si quelqu'un a une idee 😓

La vitre conducteur fonctionne en test avec vagcom

Quand je tourne le bouton des rétroviseurs vers la droite sa fait cliqueter le moteur de leve vitre ar gauche 🤔 le clignotant ar gauche déconne a chaque démarrage defaut ampoul clignotant ar gauche puis une fois mi le clignotant gauche qui clignote vite 10 sec et refonctionne Normalement et plus de defaut ampoul .... J ai regarder plusieurs forum a ce sujet mais rien trouvé a par fil coupe entre la porte et habitacle mais j ai refait le faisceau et toujours rien 

Merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Puisque tu as signé la chart du forum, merci de la respecter en faisant ta présentation ici :

https://forums.audipassion.com/forum/209-présentation-votre-garage/

En attendant, je verrouille le sujet.

 

Bienvenue à toi malgré tout. :coucou: 

Lien vers le commentaire
Partager sur d’autres sites

  • Bap33 locked this sujet
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...