Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Perte de LDR sur RS6 C7 2016


Messages recommandés

II manque très peu de LDR dans le vase d'expension donc à mon avis ça doit venir de pas loin de où ça coule car forcément, si ça venait de loin, le liquide ne serait pas arrivé jusque à cette sortie vu la faible quantité, il aurait été absorbé par la moquette du cache avant d'y arriver... 

 

Il y a quoi juste au dessous de ce diffuseur ? 

 

Je pense que la fuite ne se produit que lorsque ma voiture reste longtemps sans rouler (plus de 48h) et qu'il faut froid (moins de 10 degrés}. 

 

Lorsque j'ai constaté la première fuite le 11 octobre, ma voiture était restée 3 jours immobile et il faisait aussi très froid. 

 

Depuis, j'ai roulé chaque jour et il faisait plus doux,du coup, aucune fuite. 

 

Alors je me dis que peut être avec une exposition prolongée au froid sans rouler un joint se contracte un peu (rétrécit quoi) d'où la fuite... 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Peut-être une duite ou un joint qui se rétracte avec le froid et laisse passer ainsi le LDR. :AP-Smiles_u1F92B:

Faut déposer les caches et inspecter le moteur pour détecter la fuite, pas le choix...

Lien à poster
Partager sur d’autres sites

Oui bon bah ils verront en concession moi j'y connais rien si ce n'est que ça a complètement gâché mon week-end... J'espère juste qu'ils pourront réparer ça sans griffer ou endommager de quelque manière que ce soit autre chose. 

 

Vraiment dégouté d'avoir une fuite digne d'une vieille Dacia sur une voiture de moins de 60'000km au prix catalogue avec options de Fr. 203'900 et payée d'occasion plus de Fr. 80'000... Bravo Audi, du joli... 

Lien à poster
Partager sur d’autres sites

Moi ca a commencé de manière aléatoire, le bocal se vidait un peu de temps en temps, et puis au fur et à mesure je devais remettre toute les semaines, mais il stagnait toujours au mini.

On verra bien ce que donne le diag, après je comprend ton stress, démontage du pare choc avant obligatoire pour presque toutes les interventions sur la partie avant du moteur, mais tout se démonte très bien, et facilement donc mis à part si c'est un apprenti qui le fait (ce qui m'étonnerais...), à part de la malchance, il y a très peu de risque qu'ils abiment quoi que ce soit.

J'espère juste pour toi que la fuite sera facile à trouver, et je te souhaite aussi que ce soit le même boitier que moi, car aucun démontage de pièce sur le moteur, juste une vis et 2 durites.

 

Lien à poster
Partager sur d’autres sites

Je le suis aussi, faut qu'il prenne bien le temps de tout remonter et réajuster, mais il y a plein de guide sur ce pare choc c'est bien fait, et honnêtement quand tu bosse sur une rs6 tu prend le temps de bien faire les choses en général.

Lien à poster
Partager sur d’autres sites

Mouais.... Tu sais ils ont dû me changer la lame arrière, je suis allé à la meilleure carrosserie de la région réputée depuis plus de 30 ans où je vois régulièrement des Aston, Lambo et autre... Bah l'alignement de mon PC arrière n'est plus top comme avant du coté gauche... Je suis d'avis que moins on touche des éléments, plus la voiture reste belle alors ce genre de problème me saoule car je sais déjà que je verrai quelque chose... 

 

P. S. Cette fois je sens bien l'odeur du LDR dans la clim. 

20201107_155632.jpg

Lien à poster
Partager sur d’autres sites

Démonte ton feux arrière, c'est assez simple. Et regarde au niveau de ton défaut d'alignement y a une sorte de petit goujon en plastique qu'il faut faire coulisser vers le haut pour le sortir. 

Je pense qu'un des anneaux d'amarrage n'est pas pris dans le goujon.

ca va te prendre 5 min max.

Modifié par shreck
Lien à poster
Partager sur d’autres sites

Oui sauf que moi je n'ai aucune compétence pour faire ce genre de choses, je suis comptable, pas mécano, alors passer des écritures dans un bilan pas de souci mais démonter un phare on oublie AP-Smiles_u1F62C.png

 

C'est pour ça que je laisse ma voiture à des spécialistes mais force est de constater que peu importe où je vais, j'ai chaque fois quelque chose à redire et ça me fatigue... Si je tenais la compta comme ces gens réparent des voitures il y a très longtemps que mon entreprise aurait fait faillite... Et il n'y a pas un garage pour rattraper l'autre, même les plus chers et réputés...

 

Donc là bah soit je laisse ainsi... Soit je vais râler ce qui m'obligera à nouveau de laisser ma voiture au risque qu'en résolvant ce problème ils fassent une autre merde...

 

C'est bien pour ça que je suis vert de rage de savoir que je vais devoir laisser ma voiture pour démonter l'avant pour réparer cette fuite car je suis certain que j'aurai les mêmes problèmes...

Lien à poster
Partager sur d’autres sites

Je suis médecin... C'est pas une question de compétence. 

Y a une grosse vis à demonter à la main. Sortir le feux (d'ailleurs tu es censé savoir le faire puisque tu as un permis de conduire et la maréchaussée peut te demander de changer sur le champ une ampoule , mais bon ca c'était avant les feux full LED). et un tourne vis plat pour sortir et remettre le petit goujon en plastique...

Apres tu connais le dictons : on est jamais mieux servi que par soit même...

Lien à poster
Partager sur d’autres sites

Comme quoi, soigner des gens ou "soigner" des voitures, il y a des compétences communes AP-Smiles_u1F61C.png Je rigole

 

Pour le truc des ampoules, c'était en France ça, en Suisse le fait savoir changer une ampoule n'a jamais été requis et n'a jamais fait parti des compétences apprises lors du permis de conduire. A tel point qu'à l'époque où c'était obligatoire en France, plein de Suisses se faisaient coller des amendes lorsqu'ils allaient en France et n'avaient forcément pas d'ampoules de rechange avec eux...

 

Pour ce qui est de ma RS, c'est vraiment bizarre... Il y a 3 semaines elle a "craché" genre 1dl de LDR en une seule fois en une nuit (pas de diminution progressive et pas de taches au sol sauf la nuit de la diminution) puis plus rien durant 3 semaines... Et là vendredi dernier elle a de nouveau craché la même quantité alors qu'elle ne roulait pas depuis 2 jours (et que la veille il n'y avait pas encore de tache dessous) et depuis de nouveau plus rien...

 

Idem pour l'odeur de LDR qui était très présente au début et qui est de nouveau partie avec le temps...

 

C'est à ne rien y comprendre car si c'était une fuite, ça devrait être progressif et là non, c'est en une fois et si la fuite avait lieu plus en avant dans le compartiment moteur, ça ne pourrait pas couler vu que mon véhicule était immobile sur sol plat, donc ça doit couler forcément juste au-dessus de l'endroit où ça coule visible sur mes photos...

 

J'ai une garantie jusqu'en 2022, donc j'hésite vraiment à aller en concession le 19 comme prévu ou à annuler... Car vraiment je n'ai pas envie qu'ils démontent tout l'avant de ma voiture pour rien...

 

Mais je ne trouve pas d'explication logique à cette fuite c'est ça le truc...

Lien à poster
Partager sur d’autres sites

Faut pas hésiter pour faire le diag chez Audi.

Au pire, tu "mitrailles" de photos ton avion de chasse avant de le déposer à l' atelier.

 

Lien à poster
Partager sur d’autres sites

Oui mais tu sais, photo ou pas, s'ils me remontent l'avant du véhicule avec des clips pétés, un mauvais alignement, des rayures ou que sais-je, encore, bah le mal est fait après... Alors oui je pourrai réclamer mais en général après c'est encore pire... Je connais quand on démonte un truc c'est jamais comme avant après, le mieux étant de ne pas démonter...  Plus on touche, plus ça devient laid... Donc si je peux éviter... 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Bon, aucune perte en une semaine, donc pour être fixé je vais la laisser tout le week-end sans rouler sous mon couvert non chauffé. Ainsi elle aura du froid et 48h d'immobilisation. Si ça coule de nouveau, je l'apporte jeudi en concession. Dans le cas contraire, j'annule mon rdv car tout sauf envie de me faire démonter l'avant de ma voiture sans nécessité absolue. 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Bon bah elle est depuis un jour en concession et ils sont incapables de trouver la source de la fuite... Sauf que moi eh bien je vais la récupérer comme ça, me manger les frais de diagnostic pour rien et la prochaine fois que je la laisse 48h sans rouler j'aurai de nouveau une flaque en dessous... 

Lien à poster
Partager sur d’autres sites

Oui elle a recoulé le week-end dernier, le dimanche seulement, après environ 40h immobile. 

 

J'ai mis un carton dessous et j'ai même pu récupérer le liquide qui est clairement du LDR. 

 

Mais en concession ils ne voient aucune trace de LDR. Ils m'ont même convié à venir voir le véhicule depuis dessous, cache enlevé, et il n'y a aucune coulure rose. La pompe à eau on arrive à la voir avec une caméra endoscopique depuis le dessous et elle est sèche, idem pour le radiateur et le thermostat. 

 

Ils n' ont pas démonté la calandre car j'étais contre mais d'après eux on verrait la fuite depuis le dessous de toute manière, surtout qu'ils ont passé l'endoscope un peu partout et aucune trace de LDR... 

 

Plus surprenant encore, l'intérieur du cache est sec, la moquette pas du tout imbibée, bref ràs... Un vrai mystère... 

 

Donc ils ne m'ont rien facturé, m'ont laissé reprendre la voiture et m'ont dit que si ça se reproduisait il faudrait la leur laisser 3-4 jours et ils la garderait immobile, levée, sans cache, histoire de voir depuis où ça commence à couler après pratiquement 48h d'immobilisation (avant ça, rien ne coule). 

20201115_100517.jpg

20201115_120240.jpg

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

J'ai le même souci de fuite de liquide de refroidissement, première intervention remplacement de la pompe a eau sans résultat, le circuit sous pression il ne trouve aucune fuite. A mon prochain passage en concession ils vont la garder pour une expertise plus poussée.

Lien à poster
Partager sur d’autres sites

La mienne est restée 6h sous pression à 2 bar ils m'ont dit et ràs... 

 

Il y a 1 heure, Buddy Guy a dit :

Ta voiture pleure en l'absence de son propriétaire au bout de 48h...

Mais tellement AP-Smiles_u1F61C.png

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Si ca peut t’aider j’ai un collègue sur sa golf 7 gti avait des pertes de liquide de refroidissement, il a fait changer les deux pompes à eau mais toujours pareil après changement ... 

Au final après plusieurs expertises des pièces il s’avère que c’était une piece en plastique de raccord qui avait une micro fissure qui a froid ne coulais pas mais à chaud avec la dilatation le liquide passait à travers. Bien regarder à la lampe chaques pièces car c’était le système de refroidissement complet qui avait été contrôler et bien sûr aucune fuite apparente. 

Modifié par akha601
Lien à poster
Partager sur d’autres sites
Il y a 11 heures, akha601 a dit :

Si ca peut t’aider j’ai un collègue sur sa golf 7 gti avait des pertes de liquide de refroidissement, il a fait changer les deux pompes à eau mais toujours pareil après changement ... 

Au final après plusieurs expertises des pièces il s’avère que c’était une piece en plastique de raccord qui avait une micro fissure qui a froid ne coulais pas mais à chaud avec la dilatation le liquide passait à travers. Bien regarder à la lampe chaques pièces car c’était le système de refroidissement complet qui avait été contrôler et bien sûr aucune fuite apparente. 

J'ai l'impression qu'elle fuit plutôt a froid après 2 a 3 jours dans le garage.

Lien à poster
Partager sur d’autres sites

Oui moi c'est le contraire donc j'ai pensé au raisonnement inverse : avec le froid une pièce / un joint se contracte, donc rétrécit un peu, et laisse passer du LDR... Reste à savoir où et ça même la concession n'en a aucune idée car aucun résidu visible et même le cache sous le moteur est propre et sec...

Lien à poster
Partager sur d’autres sites

Et voilà... A peine 24h sans rouler et de nouveau une flaque dessous la voiture ce matin...

 

Normal, il fait plus froid, il a gelé cette nuit et même si ma voiture est à l'abri (j'ai un couvert), il fait très froid... Ca confirme ma thèse: plus il fait froid, plus la voiture se met à fuir rapidement car une pièce/un joint rétrécit sous l'effet du froid et laisse fuir le liquide...

 

Et en concession ils me prennent pour un fou, ne voient rien et je vais la rapporter, ils vont la laisser 2-3 jour chez eux et il n'y aura aucune fuite vu que dans leur garage il fait bon chaud...

 

C'est sans fin ce problème, sauf que moi ça me fout vraiment la haine d'avoir dépensé 80K pour une voiture qui fuit comme une vieille 2CV!!! Je refuse de la garder comme ça donc je veux qu'ils trouvent une solution, sinon je devrai la revendre mais j'y perdrai de l'argent et ça va encore plus m'énerver!

 

J'achète une occasion bien chère exprès pour avoir un modèle haut de gamme, peu kilométré et avec une garantie et résultat des courses je me retrouve avec un vieux tacot qui fuit et que personne n'est capable de réparer malgré ma garantie... Génial, je sens que la prochaine sera une AMG et non plus une Audi :-(

 

Là j'ai même recueilli du liquide dans une petite bouteille et je la donnerai en concession, comme ça ils comprendront que je ne suis pas fou mais que ma voiture perd bien du liquide rose, pas de l'eau de clim ou autre... Déjà l'eau de clim ça ne se met pas à couler par .-5°C après 2 jours d'immobilisation -_- Ca m'énerve mais d'une force, je n'ai même plus de plaisir à conduire cette voiture!

20201122_105724.jpg

20201122_112051.jpg

20201122_112058.jpg

20201122_112533.jpg

20201122_120715.jpg

Lien à poster
Partager sur d’autres sites

Moi je serais toi je ferais comme chez nous à Airbus en cas de fuite on y fou un révélateur de fuite qu’on ajoute aux fluides et après avec une lampe UV on voit direct d’où ça viens. 

Lien à poster
Partager sur d’autres sites
Le 22/11/2020 à 18:24, georges.d3 a dit :

Je comprends ton abattement j'en suis pas loin, mon TT fuit de façon aléatoire depuis jeudi, rien :AP-Smiles_162:

Après une semaine sans rouler le niveau a baissé avec une petite tache au sol, retour en concession semaine prochaine. 

Lien à poster
Partager sur d’autres sites

Alors moi une 2ème concession a vu ma voiture une journée et m'a répondu qu'elle n'avait aucune fuite... 

 

Je vais la relaisser quelques jours à la première concession dans quelques semaines et on verra....

 

S'ils ne trouvent toujours rien j'irai l'apporter à la concession où je l'ai achetée, à 200 bornes de chez moi, et exigerai une répartition sous peine d'une plainte pour défaut caché et d'exiger la reprise du véhicule ! 

 

J'adore cette voiture mais il n'est pas normal d'avoir une fuite "fantôme" que personne ne sait réparer, en plus à seulement 60000 km... 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
Le 26/11/2020 à 11:42, georges.d3 a dit :

Après une semaine sans rouler le niveau a baissé avec une petite tache au sol, retour en concession semaine prochaine. 

As tu des nouvelles pour ton problème ? La mienne continue de fuir si non utilisée durant 18h ou plus et personne n'est en mesure de m'aider... Retour le 10 janvier en concession, j'en ai ras le bol en plus la clim pue le LDR même ma copine le sent ça m'énerve... 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Bon j'espère que ça le fera pour toi. Moi 2 concessions différentes ont été incapable de trouver le problème... Du coup ils la garderont 4 jours dès le 10 janvier... C'est quand même étrange que ça ait commencé 1 mois après ma grosse révision et je commence à me demander si ce n'est pas eux qui ont foiré un truc sur ma voiture lors de cette révision car elle allait très bien avant... En tout cas si c'est le cas il faudrait mieux pas pour eux que je l'apprenne car ils peuvent s'attendre à ce que je demande un dédommagement pour les 3 mois durant lesquels je n'ai pas pu avoir le plaisir voulu avec ma voiture à cause de cette fuite... 

 

Ça me conforte dans mon idée que Audi est une excellente marque mais dont le service est assuré par des incapables. 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

une recherche à l'ancienne ; dans nos petits garages de campagne sans vagcom et autres 

 

mettre un colorant dans le vase et utiliser le véhicule : lorsque la fuite aura eu lieu rechercher la trace rouge indelebile. Malheureusement le réservoir sera teint également donc soit monter un "vieux réservoir venant de la casse" ou si a l'arret une bouteille annexe

 

j'ai pu constater dans ma jeunesse en tant qu'ingé d'application que souvent une durite laissait fuir par température basse soit par durcissement lié au vieillissement ou à la surchauffe

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Hitman70 a dit :

Mais t'avais pas dit qu'ils t'avaient déjà remplacé la pompe à eau? Tu as donc eu une seconde pompe défectueuse selon eux?

Je pensais que le boitier de régulation et la pompe étaient remplacés mais non seulement le boitier. Erreur de diag ou les deux avaient des fuites qu'ils n'ont pas vu a la première intervention ?

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...
  • 3 semaines plus tard...
Le 09/12/2020 à 11:46, Hitman70 a dit :

Bon j'espère que ça le fera pour toi. Moi 2 concessions différentes ont été incapable de trouver le problème... Du coup ils la garderont 4 jours dès le 10 janvier... C'est quand même étrange que ça ait commencé 1 mois après ma grosse révision et je commence à me demander si ce n'est pas eux qui ont foiré un truc sur ma voiture lors de cette révision car elle allait très bien avant... En tout cas si c'est le cas il faudrait mieux pas pour eux que je l'apprenne car ils peuvent s'attendre à ce que je demande un dédommagement pour les 3 mois durant lesquels je n'ai pas pu avoir le plaisir voulu avec ma voiture à cause de cette fuite... 

 

Ça me conforte dans mon idée que Audi est une excellente marque mais dont le service est assuré par des incapables. 

Alors du nouveau ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...