Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[TUTO] Remplacer les joints de la pompe à vide


Messages recommandés

Bonjour à tous,

 

Je fais suite à un constat sur mon Q7 dès l'achat : suintement sans coulure de la part de la pompe à vide, avec un bruit d'aspiration très léger au moment du démarrage, le temps que le raccord soit bien calé au fond de la pompe.

 

Il est vraisemblable que la pompe à vide soit identique, ou du moins le principe est le même pour toutes les pompes.

 

Après de nombreuses recherches sur les pompes, il s'avère qu'il est possible de changer uniquement les joints (malgré que les concessions considèrent cela comme un organe de sécurité et déclarent qu'il faut tout changer..). Il y a un site aux USA qui permet de faire quelques économies sur le sujet en ne changeant que les joints (référence également disponible sur Amxxxzox) 

 

https://www.rkxtech.com/products/rkx-audi-3-0t-vacuum-pump-reseal-rebuild-kit-b8-s4-q7-c6

 

Concernant les opérations, elles sont succintes

- Démontage de la pompe en retirant les 3 vis torx, et en retirant le manchon de la pompe (cela évite de retirer le clip de retenu du tuyau)

- Nettoyage complet à la brosse à dent et au WD40

- Démontage de la pompe et suite du nettoyage de chaque élément

- Nettoyage des zones de contact du joint du capot avec une lame de cutter et de l'acétone

- Séchage de tous les éléments

- Remontage du mécanisme de la pompe en mettant un filet d'huile sur les portées en contact

- Lubrification du joint du capot et fermeture de la pompe

- Lubrification du joint sur le manchon 

- Nettoyage du plan de contact entre la pompe et le moteur, ajout d'un filet d'huile sur les pièces en contact

- Remontage de la pompe avec les 3 vis torx

- Remontage du manchon sur la pompe

 

Fini!

 

Quelques photos pour montrer les étapes

 

 

 

20201003_114857.jpg

20201003_114905.jpg

20201003_114849.jpg

20201003_114914.jpg

20201003_120537.jpg

20201003_142455.jpg

20201003_143147.jpg

20201003_145800.jpg

Lien à poster
Partager sur d’autres sites

J'ai aussi légèrement gras de ce côté là...j'avais pas pensé au remplacement des joints...La pompe à vide sur le Q7 semble accessible par rapport à l'A6 all road...c'est ce qui me freine pour le moment de la remplacer. 

Merci pour le partage, c'est super...

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
  • 5 semaines plus tard...
  • 2 semaines plus tard...
  • 3 semaines plus tard...

Merci en effet, en cherchant quelques vidéo, j'ai vu qu'il existait même des pinces spéciales pour ce type de clips...mais un tournevis fera l'affaire. 

As tu eu beaucoup d'huile qui a coulé lors du désacouplement de la pompe du bloc ? `J'ai vu également sur une vidéo russe, qu'il faisait tourner le moteur 3 secondes pour vider l'huile !!!

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...