Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Plus de puissance Audi S5


steph0118
 Partager

Messages recommandés

Bonjour je possède une audi S5 3.0 de 2011 totalisant 77000km.

 

Cela fait 3 fois, une fois il y a un mois et deux fois aujourd'hui consécutifs. 

Au moment où j'accélère fort, perte de puissance ou plutôt elle se bloque à 5000tours et la vitesse ne passe pas. Je sais pas si elle pert de la puissance ou si c'est le vitesse qui passe pas. 

 

Au moment de ce problème le voyant esp est allumé 

 

Une idée ? 

 

Merci à tous d'avance 

Lien vers le commentaire
Partager sur d’autres sites

A savoir qu'elle est en stage 1 effectué chez un préparateur, motortech à Villefranche. 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour désolé de ma réponse tardive 

Du coup je l'ai emmené dans un autre garage de préparation car celui de ma programmation est trop loin 

Ras, aucun défaut à la valise, ils pensent aux bougies ou bobine d'allumage donc on attend de voir si ça recommence. 

Ils ont regardé si la programmation a été bien faite et nickel de ce côté aussi

Merci à tous 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...