Aller au contenu
  • Information

    Bonjour et bienvenue Ă  tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particuliÚre les rÚgles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accÚs validés et de pouvoir participer à la communauté avec vos publications, dÚs lors que vous aurez pris connaissance de cette derniÚre et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problÚmes, il y a d'autres sections pour ça suivant le modÚle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bùclée ou ne correspond pas aux rÚgles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons Ă  tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


     

    Inscrivez-vous   Connectez-vous

     

  • En ligne rĂ©cemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bruit au niveau de colonne de direction đŸ€”


Pimousse27

Messages recommandés

Salut à tous, 

 

Quelqu'un aurait-il ou serait-il ce que pourrait ĂȘtre ce bruit (bruit de relais on dirait đŸ€”) .

 

Le bruit est prĂ©sent moteur en route ou Ă  l'arrĂȘt, cela s'arrĂȘte quand je freine. 

 

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Alors non je n'ai pas vérifié celui du feu stop (je vais le faire) , tout fonctionne électriquement par contre j'ai en ce moment le voyant ABS et freins rouge clignotant qui s'affiche depuis un changement de batterie.

 

Le défaut qui ressort 

01201 tension d'alimentation vanne pompe ABS. J'ai contrÎlé tout les fusibles correspondant ainsi que la fiche du bloc abs.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bon la solution a Ă©tĂ© trouvĂ© 😁.

 

C'Ă©tait le bruit de l'Ă©lectro aimant du blocage de la colonne de direction đŸ€”.

 

Le soucis était général du à une mauvaise reprog de la batterie dans le vcds (j'avais mis un code Audi pour une batterie non AGM alors qu'elle était AGM ) une fois changé tout est redevenu dans l'ordre (abs, bruit colonne .....)

 

VoilĂ  si ça peut servir Ă  quelqu'un d'autres â˜ș.

Modifié par Pimousse27
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez ĂȘtre membre afin de pouvoir dĂ©poser un commentaire

Créer un compte

CrĂ©ez un compte sur notre communautĂ©. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • CrĂ©er...