Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Posté(e) (modifié)

Tu peut pas le lire ?moi pourtant j y arrive bien🤔🤔

toujours en oubliant avec cette iPhone 

Modifié par Jerem33680
Lien vers le commentaire
Partager sur d’autres sites

On vas pas ce mentir c était le deuxième démarrage j ai d abord enlever le fusible de pompe à essence comme il avait rouler depuis presque un an j ai fait tou et le moteur comme ça pour faire monter l huile et lubrifier tous ce qui n était plus lubrifier depuis longtemps et ensuite deuxième démarrage avec le fusible ça à ratatouille deux seconde et puis place au ronronnement stable sans bruit , nickel 👌 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Visible chez moi !

Et elle tourne mieux que la mienne, j'en déduis que toi t'as pas sauté d'étape dans la procédure de distri :AP-Smiles_u1F605:

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

On a prit le temps avec plusieurs contrôle a vec l aide de @Abba j avais les arbres décalé avant démontage d ou une petite appréhension au démarrage 

Modifié par Jerem33680
  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

bon voila le truc est ce que quelqu un aurait le model et éventuellement me mesurer le diamètre du clips qui tient la durite supérieur radiateur j ai mis le mien sur orbite et space x n as pas prévu un décollage de suite  .en vous remerciant par avance

Lien vers le commentaire
Partager sur d’autres sites

Salut Jerem,

 

Tu parles de cette pièce ?

 

DSC_1179.thumb.JPG.d76d66ca875243cbc3c821c959cc7522.JPG

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut Jerem,

 

Une question pour toi.

Quand tu as supprimé la pompe d'air secondaire et les 2 valves qui sont derrieres les culasses, t'en a fait quoi des durites de dépression ?

 

(Sur S6, elles partent des valves, sont reliées à un petit boitier qui est fixé sur la rampe d'injection puis une autre durite rejoins l'avant du moteur vers les poumons.)

 

Comment tu as choisi quelles durites de de dépression comdamner et lesquelles garder?

Lien vers le commentaire
Partager sur d’autres sites

pour ma part j ai bouche les durites avec des vis et des colliers a la sortie de l électrovanne mais faudrait que @Abba nous disent comment il a fait lui sur s6  

Lien vers le commentaire
Partager sur d’autres sites

Le mieux serait une photo pour te montrer K12 

sinon une fois ces valves enlevées, tu peux retirer les durites qui allaient de l’electrovanne aux valves. Ensuite tu peux également retirer et/ou boucher la durite qui par de l’electrovanne au Y situé en bout du banc 1. Pour ma part, j’ai enlever cette dernière durite 😉

60A39CDF-1C1F-42A4-9088-066EB9F0A080.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Merci à vous 2.

 

Mais l'electrovanne, elle est pilotée... Ca ne crée pas de defaut de la debrancher? 

 

Ou tu la laisses en place, branchée sur le faisceau mais sans raccordement aux durites?

 

Lien vers le commentaire
Partager sur d’autres sites

ça doit être comme sur le 1.8T

je prépare la suppression sur la TT

 

soit une prog pour éliminer

soit une résistance 330 ohm 10w

soit tu le laisse sans durite 

Lien vers le commentaire
Partager sur d’autres sites

Ah.

 

J'avais zappé l'étape reprog.

Et comme il n'y a pas de reprog de prévue pour le moment, je vais essayer d'entretenir le système plutôt que de le virer.

 

Merci!!!!

Lien vers le commentaire
Partager sur d’autres sites

J ai sortit un carton du grenier car je vais arriver à cette étape du remontage mon échappement 

8D2D5293-AE2E-4794-9A9F-1D337FAED104.jpeg

2E15F68E-6C13-4446-BB5A-911EEB5DCEB6.jpeg

CF4DE3E2-212A-4440-9D11-D954CA54E4A9.jpeg

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Tu m'étonnes quand j'en rêve même la nuit quand ça fait longtemps que je l'ai pas rouler AP-Smiles_u1F62C.png alors toi avec le tps passer dessus tu dois être comme un fou.

 Hâte de te lire pour la suite ^^

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

comme je comprends aussi 

avec le chantier sur la mienne l'an dernier tombé en pleins confinement je tournais comme un lion en cage 

 

allez sa sent bon 

courage

Lien vers le commentaire
Partager sur d’autres sites

T'en as beaucoup au grenier des cartons comme ça??

 

Parce que bon, s'il faut te debarrasser..... 😁 :AP-Smiles_u1F607:

Lien vers le commentaire
Partager sur d’autres sites

Le 30/09/2021 à 08:57, K12 a dit :

Ah.

 

J'avais zappé l'étape reprog.

Et comme il n'y a pas de reprog de prévue pour le moment, je vais essayer d'entretenir le système plutôt que de le virer.

 

Merci!!!!

Après y'a pas de nécessité absolue, ça fait juste un défaut de temps en temps au vcds et pour ma part jamais de voyant au tableau de bord car j'ai laissé l'electrovanne branchée..  Bref, ce n'est pas ça qui doit guider le choix de garder ou pas le système d'air secondaire.. 

Modifié par Classik
Lien vers le commentaire
Partager sur d’autres sites

Tu en as parlé dans un de tes sujets?

J'ai cherché mais pas trouvé... 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, K12 a dit :

Tu en as parlé dans un de tes sujets?

J'ai cherché mais pas trouvé... 

Non, ça fait un bail que je n'ai pas alimenté mes propres sujets. En ce moment j'aime bien causer chez les autres 😉

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Pas besoin de la débrancher l’électrovanne, mais sans durite raccordée dessus 

ça simplifie déjà le bazar même s’il reste encore de tuyauterie, d’autant plus sur Rs6 

n’est ce pas messieurs Jerem et Classik ? 🤣

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Allez quelque News j ai monté l échappement et bien mauvaise nouvelle il en manque un peu je suis blasé 

D41E00C3-3DF5-4857-9F23-9479F6D736F8.jpeg

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...