Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[S4] - Consommation élevée et voyant moteur


danko33
 Partager

Messages recommandés

Bonjour à tous

 

Cela fait la 2e fois que le check engine s'allume sur les 1000 derniers kilomètres, à chaque fois lors d'une manœuvre au ralenti, moteur chaud.

 

codes : 6209 et 6213 : mélange trop riche sur bank 1 et 2

je trouve également que ma conso de carburant est élevée (10-11L sur autoroute à 130), gargantuesque dans les bouchons (25L ?), élevée en intermédiaire (14L pour des parcours autoroute + route de campagne + bouchons) pas d'odeur d'essence mais échappement très noir.

 

j'ai également de légères vibrations au ralenti en P, sinon pour le reste la voiture marche très fort

 

ci-dessous quelques mesures au VAGCOM après RAZ du voyant (ce qui explique le long term à zéro au début), je suis très surpris du lambda qui vient se "caler"  à 2 lors d'accélérations (coup de gaz à l’arrêt par exemple) !!

de meme le short term me parait très élevé, qu'en pensez vous ?

 

EDIT : j'ai rajouté deux graphs de + :

le premier représente une accel pied au plancher en kick down jusqu’à 6800 tours le lambda reste parfaitement dans sa plage mais le ST explose (normal j'imagine ?)

le second représente 10min de roulage avec une accel full, une accel 50% et du roulage souple

le lambda à 2 correspond en fait au moment ou je n’accélère plus !

 

Merci !

 

 

AUDIS4.jpg

acceleration max.jpg

roulage.jpg

Modifié par danko33
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,
Ca ressemble à des sondes Lambda hs. Mais les deux en même temps, c'est impossible.
Elle est reprog stage 1 ? Ethanol ?

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour, je viens de rajouter deux mesures, notamment une accélération en kick down ou le lambda est parfait, très peu de variation et un enrichissement à full puissance, donc je ne pense pas que les sondes déconnent ?

en fait j'ai compris d’où venaient les lambda à 2, c'est lorsque je lache l’accélérateur, il n'y a plus que de l'air dans l'échappement d’où le lambda à 2 finalement ça parait normal ?

 

quand je lache l'accel lambda = 2 et ST = 0 ce qui parait logique, par contre le LT explose ???

 

stage 1 Moteur uniquement (echapp full origine et filtre BMC que je vais remplacer par un origine) 413ch au banc et SP98 uniquement

Modifié par danko33
Lien vers le commentaire
Partager sur d’autres sites

En fait je crois avoir raisonné à l'envers, la valeur négative signifie que le système essaye d'appauvrir un mélange trop riche selon lui ?

Lien vers le commentaire
Partager sur d’autres sites

Je ne suis jamais en dessous de 11l/100 sur l'autoroute.... sur petite route c'est 15.

Avec quoi tu fais de si joli log ?

Lien vers le commentaire
Partager sur d’autres sites

Sur plus ou moins n'importe quelle voiture essence, si le capteur lambda apres le cata répond peu ou pas, la conso augmente parce que la voiture n'est pas sur de combien il reste d'oxygene en sortie, et roulera plus riche par défaut. La fumée en sortie confirme que ca roule trop riche.

 

Citation

J'ai également de légères vibrations au ralenti en P

 

Bougies ou bobines, mais voir si ca continue apres le changement de lambda. 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

merci pour vos retours en effet après 10.000Km à son volant je tombe sur des consos proches des votres, je pensais avoir un souci mais c'est peut etre la conso normale d'une b8 stage 1 ? en tout cas sur autoroute à 130 je suis en effet à 10L, après en ville ca s'envole très rapidement à BIEN plus.

 

j'ai encore le voyant qui s'allume de temps en temps, toujours le meme message, melange trop riche, tjrs au ralenti.

 

j'ai changé les bougies récemment, très belle couleur marron clair, toutes uniformes donc à priori pas de souci d'injecteur qui fuit.

 

je me pencherai sur les lambda à l'occasion !

 

les logs sont obtenus sur la valise VCDS

Modifié par danko33
Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [S4] - Consommation élevée et voyant moteur
  • 2 semaines plus tard...

Sur mon S4 en stage 1 avec poulie compresseur + kit pompe HP autotec + Admission CTS turbo, je suis entre 17 et 19l / 100 à l'E85, sur une trajet plutôt urbain (beaucoup de ville a 50, de feu, de dodane etc...).

 

Donc tes conso ne m'affole pas du tout

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...