Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour j’ai des feu Matrix led avec équipé de lave phare il sont bien présent sur la carrosserie mais par contre je n’arrive pas à les activer mes feu sont bien allumer et j’attend quelques secondes et rien j’entends un genre de bruit électrique mais rien se passe Avez vous déjà eu ce problème ??? ma voiture est de décembre 2018 

Modifié par Dam’s95
Lien à poster
Partager sur d’autres sites

Bonjour, 

Normalement avec les phares led il n'y a pas besoin de lave phares, il y a toujours les emplacements prévus pour les phares traditionnels mais ils ne sont plus actifs.

Lien à poster
Partager sur d’autres sites

Sur la S3 2017 facelift que je roule, il y a les leds et aussi les laves phares...

il semble que ce soit une option en 2020 si je decode bien les catalagues tarifaires....

Lien à poster
Partager sur d’autres sites
Sur la S3 2017 facelift que je roule, il y a les leds et aussi les laves phares...
il semble que ce soit une option en 2020 si je decode bien les catalagues tarifaires....

Pareil , encore hier ils se sont mis en route


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites

Bonjour, j'ai des feux MATRIX avec des clignotants dynamique avant et arrière.. 

J'ai la lave-phare qui fonctionnent très bien, par contre, il faut allumer des phares en marche ET que le niveau du liquide soit suffisant, encore mieux s'il est plein :P 

Lien à poster
Partager sur d’autres sites
Bonjour, j'ai des feux MATRIX avec des clignotants dynamique avant et arrière.. 
J'ai la lave-phare qui fonctionnent très bien, par contre, il faut allumer des phares en marche ET que le niveau du liquide soit suffisant, encore mieux s'il est plein  

La vrai question est, ça sert a quoi ?! Ca lave rien du tout au contraire


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Xavou77 a dit :

Bonjour, j'ai des feux MATRIX avec des clignotants dynamique avant et arrière.. 

J'ai la lave-phare qui fonctionnent très bien, par contre, il faut allumer des phares en marche ET que le niveau du liquide soit suffisant, encore mieux s'il est plein :P 

Bonjour je doit avoir à peut pres le même véhicule que toi donc tu me dit que tu a les laves phare qui fonctionnent bizarre alors car moi rien ne s’active pourtant il est plein au niveau du liquide et les feux sont allumer j’ai essayer hier soir 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, maliton99 a dit :

Bonjour, 

Normalement avec les phares led il n'y a pas besoin de lave phares, il y a toujours les emplacements prévus pour les phares traditionnels mais ils ne sont plus actifs.

Dons sa serait en option ? 
car le véhicule a le pack éclairage option quand même 

Modifié par Dam’s95
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...