• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

il y a 19 minutes, willytaek65 a dit :

J ai mis un sujet au dessus aussi. A savoir pour mon soucis comme je l explique est ce normal que quand j accélére au début le mano est a 1.4...voir 1.5 et après vers 3000 tours il reste stable a 1.1 en 4...5...6...j avais pas fait attention mais avant il me semble qu il restait a 1.4 bar jusqu au prochain rapport étant en stage 2 

Si vous me dites que normalement il ne devrait pas. Y avoir de baisse alors ça se trouve que mon soucis vient d une petite fuite quelque part

C est normal que la pression chute apres un certain regime

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous ce matin j ai inspecté un peu les durites et j ai trouve celli ci en photo je pense une mini fuite ...est ce que cela pourrait faire le problème que j' ai merci

IMG_20200918_075954.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.