Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Mon bébé, mon S6


Messages recommandés

par dessus ? j arrive a peine a passer ma main meme en retirant tout. j ai toucher que la vis du haut mais pas les autres. bon apres j ai des grosse mains j avais qua pas faire 1.93m pour 110kg lol

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 161
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Avec la boîte auto qui prend beaucoup plus de place que la manuelle, tu vas galerer. Mais si tu n’y arrives par dessus au moins pour l’écrou du dessus, c’est par dessous qu’il faut passer, quitte à enlever la sonde lambda (qui s’enlève par le haut). 
Une fois les vanne d’air secondaires retirées, ça fait pas mal de place et il est ainsi plus facile de passer les mains derrière le moteur 😉

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Personne n'a dit que ça serait facile... AP-Smiles_u1F61C.pngAP-Smiles_u1F61C.png

Mais j'ai réussi, donc ça passe. Je les reperais en aveugle, du bout des doigts, et ensuite avec un petit cliquet, une rallonge et une douille de 13, ça le fait.

Au minimum pour celle du haut, après comme dit ABBA, les 2 autres par le dessous.

 

Quelle idée d'etre gaulé comme un bûcheron slovène !!!! :AP-Smiles_u1F923:

Lien vers le commentaire
Partager sur d’autres sites

Au risque de te sapper le moral, perso j'ai bien plus galéré à les remettre qu'à les enlever...

A cause de ces foutus goujons qui ne tiennent bien droit tous seuls sur le collecteur...

ABBA, si tu as une idée pour éviter à Dad de faire une crise de nerfs au remontage..... 😁 

Lien vers le commentaire
Partager sur d’autres sites

Malheureusement non K12, les goujons ne tiennent pas. D’un autre côté ça évite de démonter le collecteur pour remplacer un goujon cassé. 
tu as raison K12, le plus dur sera de les remettre. 
courage Dad 😉il va falloir t’armer de patience. 

Lien vers le commentaire
Partager sur d’autres sites

Déjà j arrive à en toucher 2 par dessus il fallait virer la durite après le débitmètre. Bref je c est que je vau en chier mais bon avec de la bière ça ira mieu 

Ps je suis pas slovène mais plutôt polonais mdr

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Vu chez moi, j ai pas pu m empecher d aller voir le proprio que je vais j espère revoir bientôt pour faire un tour 

Donc c est une rs6 + avec 140mkm

IMG_20210508_143139.jpg

IMG_20210508_143148.jpg

Lien vers le commentaire
Partager sur d’autres sites

:AP-Smiles_72:

 

elle est chouette

il veut pas passer par là nous présenter sa bestiole

 

 

Lien vers le commentaire
Partager sur d’autres sites

Et alors il en est où le polonais????

:AP-Smiles_47: AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Lol la prochaine fois en photo mdr mais je rentre pas dans le cadre 

Lien vers le commentaire
Partager sur d’autres sites

Donc mon retour sur la Pompe. J ai comme même quelque démarrage dur à froid mais bon c'est dû à E85. A part ça la voiture a le feu 

https://youtu.be/LzciPAQx_70

 

Lien vers le commentaire
Partager sur d’autres sites

Tu as pu avancer sur tes sondes lambda ?

Lien vers le commentaire
Partager sur d’autres sites

Il me reste à changer la tresser casser.

Et je pense mettre un regulateur de pression car les démarrage a froit sont dur defoit 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Le 03/06/2021 à 08:27, Abba a dit :

Tu as pu avancer sur tes sondes lambda ?

Elles ont quoi ? Désoler j'ai perdu le file

Lien vers le commentaire
Partager sur d’autres sites

Bon voilà tresse changer. Merci la galère mais bon c est fait

 

Puis j ai de Ata les deux coter 

Lien vers le commentaire
Partager sur d’autres sites

 

Ya un mec qui m à conseillé de mettre des injo de rs6 en 315cc ou rs4 b5 pour avoir le feu en full ethanol 

Vrai ou pas ? 

Lien vers le commentaire
Partager sur d’autres sites

Petit question, tu a des injecteurs d'origines ? si oui il ne suffise pas déjà pour le E85 ?

Car d'autre en S6 tourne en E85 avec les injecteurs d'origines et une pompe de gavage et filtre a essence neuf le tous avec un boitier ou reprog au choix.

Néanmoins si l'objectif et de faire monté ta grosse en cavalerie il y a pas beaucoup de marge avec une S6 je crois.

A+AP-Smiles_u1F61C.png

 

 

Lien vers le commentaire
Partager sur d’autres sites

Le but serai de rendre plus homogène. 

Oui mes injos sont d origine et la Pompe est une gt450. Je pose des question czr j ai poster ma vidéo d accel et beaucoup mon dit que c était un veau qu elle s essouflait. Bref moi je trouve qu elle pousse bien

Lien vers le commentaire
Partager sur d’autres sites

Alors je te dirais que les l'autres ont sans fou, si ta grosse te convient tu les ignores AP-Smiles_u1F609.png

Car les autres c comme les mec qui bave sur des sujets ou il ne connais rien et profite de ta naïveté ou ignorance (ceci sont des qualités humaine pas des défauts de mon point de vue)

Alors encore une fois laisse parler les grenouilles a grande bouche qui confonde faire savoir et savoir faire AP-Smiles_u1F61C.png.

Elle tourne bien ta grosse, après ceci est mon retour perso

A+AP-Smiles_u1F609.png

Modifié par stinger
Lien vers le commentaire
Partager sur d’autres sites

Je suis entièrement d accord avec @stinger les mec ils jugent les performances d une voiture juste sur une vidéo n importe quoi l essentiel c est que ta voiture te plaise c es tout 

Lien vers le commentaire
Partager sur d’autres sites

Faudrait que j ai vraiment plus gros pour m en séparer. Cette auto a tout ce sur je veut

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Dad 

je ne pense pas l’opération nécessaire pour les injecteurs. Il faudrait une sacrée prépa pour en arriver là. 
attention lorsque l’on te dit que ça n’avance pas, les sensations sont gommées par le confort de la voiture et le quattro. Néanmoins elle se défend encore pas mal pour ses plus de 20 ans de conception. Dans un premier temps, avant de les changer ces injecteurs, un nettoyage aux ultrasons serait bénéfique 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

j ai un problème depuis edc matin.

la voiture a du mal a démarrer comme si la batterie est vide. bref elle démarre evec les voyant esp et abs allumés.j éteins arrive a redemarer

mais la a midi impossible le mano de charge me dit 8v alors qu au multi j ai 12.39v

et ya que le tac tac du démarreur.

hier ya plut énormément en isere

 

Modifié par dad777
Lien vers le commentaire
Partager sur d’autres sites

je vais faire un test avec un scenic qui a la batterie neuve en début d aprem 

Lien vers le commentaire
Partager sur d’autres sites

Pinaise 

 

On a eu une petite averse en Savoie juste de quoi degueulasser les voitures 

Lien vers le commentaire
Partager sur d’autres sites

je suis de pont de beauvoisin a 1 min de la frontiere de la  savoie. bah j ai pris chere 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Avec des câbles et l autre voiture à l arrêt elle démarre. Un peut difficilement mais à démarrer. Je l ai laisser tourner 15min à l arrêt puis rouler 10 min. J ai éteint remis le contact la baterrie affiche bien 12v le démarreur tourne vite. Defois il c est un peut gripper avec la pluie  ou alors la batterie c est vidée donc la elle charge 

Modifié par dad777
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Dans les nouveaux problème j ai celui de l alarme. Elle se met en route comme ça. Après un tour sur le diag j ai ca

Même en affacant ça revient 

En appuyant sur le bouton de la porte elle arrive à pas sonner

IMG_20210630_131743.jpg

Lien vers le commentaire
Partager sur d’autres sites

On dirait que la capteur volumétrique de l'intérieur déconne...

 

Appuie sur le bouton pour le désactiver en bas du montant intérieur coté conducteur il sert à désactiver la surveillance intérieure de la voiture quand ta un chien dedans ou autre....moi je men serre souvent quand les fenêtres reste ouverte ou si ya trop de soleil car c'est vraiment sensible et tu met l'alarme après tu vois si elle sonne ou pas .

Lien vers le commentaire
Partager sur d’autres sites

Defois même en appuyant sur ce bouton elle sonne. C est aléatoire ça soûle de devoir debrancher la batterie 

Lien vers le commentaire
Partager sur d’autres sites

Pour l’alarme j’ai aussi ce défaut mais je ne sais pas comment faire, mais n’ai cherché non plus 😁

Lien vers le commentaire
Partager sur d’autres sites

Le problème c est que même en appuyant sur le bouton defois elle sonne 

Lien vers le commentaire
Partager sur d’autres sites

Avec le VCDS vous pouvez activer deux niveau de sensibilité il faut regardé.

  • 00 xx:? Type
    • 0 = Audi A3 (8L)
    • 1 = Audi A4 (8D) / Audi A6 (4B)
  • ? 00x x: Mode d'armement
    • 0 = statique
  • 00xx:? Type de châssis
    • 1 = Sedan
    • 2 = Avant

Manche 01: Sensibilité

Réglage de la sensibilité des capteurs à ultra-sons peut être réglé de telle sorte que les capteurs réagissent moins sensible.

  • Standard: 100 (= 100%)
  • Portée: 50 ... 100%
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...