Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

ACC et Audi braking guard non disponibles


Messages recommandés

Bon des nouvelles de mes essais.

 

J'ai intervertis capteurs droite et gauche:

 - je n'ai plus le soucis a gauche quand je mets le capteur de droite --> ca dedouanerait le cablage

 - j'ai le probleme quand je mets l'ancien capteur de gauche ou le nouveau en position droite --> ces deux capteurs sont morts.

 

Donc mon ancien capteur et le nouveau (acheté sur ebay voir  ce sujet: 

 

est aussi défectueux. Ca m'apprendra a essayer de sauver 20€ en commandant du noname copie chinoise de m**de sur le net :AP-Smiles_121:. J'aurai du le commander en direct chez Oscaro.

Bref, j'ai commandé la vraie piece. La suite au prochain épisode:AP-Smiles_u1F60E:

Modifié par henri66
Lien à poster
Partager sur d’autres sites

Je t avais dit d essayer de swapper avec un capteur dont tu étais sur de l'état ;-)

Envoyé de mon POCOPHONE F1 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Oui mais c’est tellement pénible à declipser que j’ai eu la flemme de le faire. 
my bad 

Lien à poster
Partager sur d’autres sites

Salut à tous,

Je viens rajouter mon grain de sel : A6 C7 et A5 B8 SB avec ACC. A chaque fois que je passe dans la régoin de Payerne (Suisse), j'ai l'ACC et braking guard qui se déconnectent pendant 3 min. Payerne étant un aéroport militaire, je me demande si le radar primaire ne ferait pas interférence avec l'ACC. Je ne sais pas quelles longueurs d'ondes sont utilisées pour les capteurs, mais je sais que certains radars militaires ne font pas bon ménage avec les radars météo des avions, je me suis dit que c'était peut être lié... Par contre avec ma Passat CC 2008 je n'avais pas eu le problème il me semble, mais ça remonte à loin...

Lien à poster
Partager sur d’autres sites

Je crois que l’ on peut aussi avoir se comportement dans les bouchons si autour d’autres voitures ont l’acc

Lien à poster
Partager sur d’autres sites

Vraie piece commandée et installée. Pour l'instant ca ne bipe plus. La suite au prochain épisode;;;;

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
Le 07/10/2020 à 19:12, henri66 a dit :

Vraie piece commandée et installée. Pour l'instant ca ne bipe plus. La suite au prochain épisode;;;;

Et donc après quelques semaines d’utilisation, plus aucune alerte. 
c’était donc bien

1 le capteur d’origine qui était défectueux

2 le capteur acheté sur eBay qui était aussi KO

3 le nouveau capteur valeo installé qui lui est OK

 

comme quoi les tests croisés pour ne négliger aucune piste sont indispensables. 
 

du coup j’ai un câble de capteurs de stationnement et une VCDS à vendre. 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...