Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Probleme servo-frein sur 3.0 TDI


Messages recommandés

Salut à tous...  je possède un Q5 3.0 TDI DE 2013. Cela fait 3 fois que le servo-frein (mastervac) pète. J’ai eu connaissance d’un rappel Audi de 2014, qui remplace la durite de dépression par une avec clapet anti retour pour éviter que de l’huile remonte de la pompe à vide vers le Mastervac, mais cela concerne uniquement des véhicules jusqu’à 2012, et selon 2 concessions mon vehicule n’est pas concerné. Quelqu’un aurait il eu le même souci et pourrait m’aider? 3 mastervac en moins de 7 ans cela fait beaucoup. Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites
Le 31/08/2020 à 07:12, jean-jacques MAIWURM a dit :

bonjour

tu as la réponse ; huile dans mastervac = destruction de la membrane

il ne reste plus qu'à suivre le tuyau de dépression pour trouver le pourquoi de la remonté d'huile

Merci pour ta réponse... Ce problème de remontée d’huile dans le Mastervac est connu sur ce moteur. Audi a fait un rappel sur les véhicules de 2012, en remplaçant la durite de dépression par une avec clapet anti-retour... cependant mon véhicule de 2013 est équipé d’origine de la nouvelle durite... d’où mon questionnement. Je vais remplacer la durite et on verra, sinon je ne sais pas quoi faire...

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, jean-jacques MAIWURM a dit :

Bonjour

Donc une vérification du clapet antiretour s'impose

Il est probable qu'il ne ferme plus et laisse passer les vapeurs d'huile

Il faut également vérifier la pompe de dépression qui peut fuir 

Merci, mais je voulais savoir si quelqu’un avait deja eu ce problème pour éviter d’en arriver là. La pompe à vide est intégrée à la pompe à huile et coûte un bras....

Lien à poster
Partager sur d’autres sites
Le 02/09/2020 à 19:20, jean-jacques MAIWURM a dit :

si c'est un joint entre pompe à huile et pompe à vide c'est peut etre réparable

Salut, encore merci. Apparemment rien de ce côté-ci. Qq m’a parlé d’un pb de reniflard ou séparateur d’huile bouché qui pourrait envoyer de l’huile dans durite de dépression. 
quelqu’un pourrait me dire où se situe le reniflard sur 3.0 v6 tdi (CDUD)?

merci bcp

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, dony a dit :

peu importe si huile c'est que le clapet anti retour ne fonctionne  pas  ...

Merci pour ton retour... quand j’ai testé la durite, le clapet se refermait  bien. J’en ai quand même racheté une pour être sûr, mais je ne voudrais pas qu’un pb de reniflard et de surpression me fasse à nouveau remonter de l’huile moteur dans le Mastervacvac. J’en suis déjà à 3.

Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...

Bonjour à tous, je déterre un peu le sujet.

j’ai à nouveau le même problème. Après avoir changé  le Mastervac et la durite de dépression equipé d’une valve anti-retour, je me retrouve à nouveau avec la présence d’huile dans le Mastervac. Pour l’instant il fonctionne mais je sais qu’il va etre bouffé par l’huile sous peu. Quelqu’un aurait eu le même problème ou aurait une idée de la cause de cette remontée d’huile ???

merci par avance 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

combien de KM ??

as tu deja nettoyé  ou remplacé le deshuileur ??

 cette piece sert en quelque sorte a recycler les vapeurs du moteur dégraisser et pour ce faire il y a un filtre

ou effet vortex ça depend des modeles 

si ce filtre est bouché  la pression dans le bloc augmente et peu creer ce genre de probléme

mais bien souvent la surpression passe par les paliers de turbo

ceci dit

méme deshuileur bouché je ne penses pas que ça créer ce probléme

la pompe a vide par definition aspire pour créer une depression dans le masteur vac donc moteur en route elle aspire l huile qui peu s y trouver

a l arret du moteur il se créer une depression inverse ce qui a pour effet de r easpirer l huile qui se trouve dans la pompe a vide et dans la durite vers le master vac ( un effet yoyo)

si il y a de l huile dans la pompe c est que le joint torique est mort

le clapet anti retour dans la durite n est en aucun cas fait pour retenir l huile

il a pour fonction de conserver un minimum de frein apres l arret du moteur et pour justement supprimer cet effet de depression apres coupure moteur

solution pour une reparation definitive ..remplacer les joints de pompe  

je penses que c est pas si fastidieux que ça pour la depose/repose je penses que ton modele dispose d une pompe electrique sous reserve de communiquer ton vin ( cest la base sans ce numero on ne peu pas vraiment savoir ce qui correspond au vehicule)

ton probleme est ici c est pas la méme pompe mais le principe de base est le méme

(36) #031 снятие вакуумного насоса Audi A6 (BDW) - YouTube

 

Modifié par Smeldeplomb
Lien à poster
Partager sur d’autres sites
Le 18/12/2020 à 23:52, Smeldeplomb a dit :

combien de KM ??

as tu deja nettoyé  ou remplacé le deshuileur ??

 cette piece sert en quelque sorte a recycler les vapeurs du moteur dégraisser et pour ce faire il y a un filtre

ou effet vortex ça depend des modeles 

si ce filtre est bouché  la pression dans le bloc augmente et peu creer ce genre de probléme

mais bien souvent la surpression passe par les paliers de turbo

ceci dit

méme deshuileur bouché je ne penses pas que ça créer ce probléme

la pompe a vide par definition aspire pour créer une depression dans le masteur vac donc moteur en route elle aspire l huile qui peu s y trouver

a l arret du moteur il se créer une depression inverse ce qui a pour effet de r easpirer l huile qui se trouve dans la pompe a vide et dans la durite vers le master vac ( un effet yoyo)

si il y a de l huile dans la pompe c est que le joint torique est mort

le clapet anti retour dans la durite n est en aucun cas fait pour retenir l huile

il a pour fonction de conserver un minimum de frein apres l arret du moteur et pour justement supprimer cet effet de depression apres coupure moteur

solution pour une reparation definitive ..remplacer les joints de pompe  

je penses que c est pas si fastidieux que ça pour la depose/repose je penses que ton modele dispose d une pompe electrique sous reserve de communiquer ton vin ( cest la base sans ce numero on ne peu pas vraiment savoir ce qui correspond au vehicule)

ton probleme est ici c est pas la méme pompe mais le principe de base est le méme

(36) #031 снятие вакуумного насоса Audi A6 (BDW) - YouTube

 

Salut 

merci bcp pour ta réponse. Le véhicule a 140000 km. Je ne sais malheureusement pas où se trouve le deshuileur sur ce moteur (3.0 tdi CDUD).  La pompe a vide est mecanique, elle est en tandem avec pompe à huile le tout immergé dans l’huile dans le carter. Voici le code de la pièce 

  059115103BF. J’aimerais tout écarter comme cause possible avt d’en arriver à son remplacement.  voici le vin

WAUZZZ8R0EA054451

Encore merci 

 

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, romromrom a dit :

tu as eu les mauvaises infos c est la ref de la pompe a huile et la pompe ne se trouve pas la et de ce fait elle est assez facile a déposer dans un premier temps faut l enlever et l inspecter  c est surement possible de trouver les joints .au pire elle coute dans les 250€ chez un equipementier 

 

A47-10058.png

Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Smeldeplomb a dit :

 

A47-10058.png

Salut. Merci mais malheureusement j’ai bien vérifié sur etka et j’ai vérifié moi-même, la durite de dépression descend jusque dans le carter côté conducteur où il y a le compresseur de clim sur mon modèle de moteur (CDUD de 2013).

sur ton schéma, que montre la flèche ???

sur mon modèle, la durite sort de la cloison pare feu au niveau de la flèche mais continue son chemin sur le moteur juste sous le cache moteur et ensuite descend dans le carter

Lien à poster
Partager sur d’autres sites

tu as deja demonté ta durite pour voir si tu as de l huile en sortie de pompe ??

de toutes façons l huile ne peu venir que de la et tu n auras pas d autre choix que demonter pour confirmer

je vais regarder si je trouve la doc pour la depose

edit

j ai pas trouvé a chaque fois ça me renvois sur la pompe que je t ai montré 

Modifié par Smeldeplomb
Lien à poster
Partager sur d’autres sites

je crois qu il y a eu un rappel a cause de ce probléme sur ta voiture

solution audi tuyaux du master vac remplacé par un modéle avec clapet anti retourAP-Smiles_u1F60A.png

un pensement sur une jambe de bois  

 

Lien à poster
Partager sur d’autres sites

Oui. Mais j’ai contacté Audi et mon véhicule n’est pas concerné par le rappel et a déjà ce fameux clapet anti retour 

Lien à poster
Partager sur d’autres sites

il faut leur demander si il n on pas régler le probléme avec un nouveau modele de pompe 

je penses avoir trouvé ..sur ta voiture tu as surement une 103s .elle a été abandonnée en09/2015 pour la 103bf donc ils ont corrigé le tire

si c est le cas tu peu demander une prise en charge  .il faut regarder la ref sur ta pompe 

a moins que je ne me trompe ?? en tous cas c est ce qui ecrit dans etka

Modifié par Smeldeplomb
Lien à poster
Partager sur d’autres sites

Ok mer Bcp, pour toutes ces infos, je vais voir ça... 

ce qui est étonnant c’est qu’il n’y a personne qui a eu ce souci sur le forum

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...