Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

nouvelle A6


Messages recommandés

Bonjour a tous

Je viens d'acheter une A6 C5 2.4 165 cv de 2000  j’étais habitué au A6 C4 et j'aurais besoin de vos conseilles éclairé pour cette nouvelle auto

Je mettrais quelques photos demain

Pour l'instant rien de particulier a faire dessus si ce n'est de changer l'autoradio qui est d'origine.

A bientot

 

Lien vers le commentaire
Partager sur d’autres sites

On attend donc vivement la présentation et les photos de ta belle.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Voila quelques photos pour commencer et quelques questions !

sur la voiture les soucis sont plutôt esthétiques du coté mécanique je vais changer les biellettes du train avant car coté droit commence a avoir du jeu.

Le ciel de toit est abimé j'en ai trouvé un ma question est est il collé et les garnitures sont elles difficiles à démonter ?

Les tissus des garnitures de portière sont gondolés car décollé peut on les refaire ?

Merci d'avance pour vos réponses

IMG_20200801_124808_LI.jpg

IMG_20200801_124831_LI.jpg

IMG_20200801_121037_LI.jpg

Lien vers le commentaire
Partager sur d’autres sites

pour le tissu du toit je ne peux aider.

Pour les portes elles se démontent facilement, voir une fois enlevées ce qui est possible.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut, belle acquisition cette A6 en V6 essence!

J ai également deux A6 Avant Quattro V6 2.4, une de 99 et 2004.

Sur ma 2004, j ai également le ciel de toit qui commence legerement a se decoller. Ayant démonté tout l intérieur, j en profite pour changer le revêtement du ciel de toit.

J ai commande du tissu Alcantara, je devrais le poser dans les semaines a venir.

Par contre il y a un peu de boulot de demontage pour enlever ce ciel de toit...

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous

Je suis partie quelques jours (environ 1500 kms) avec et j'ai un léger claquement coté passager mais uniquement en descente au frein moteur je trouve pas l'origine.

Quelqu'un peut il me dire les points a surveiller sur ce type de moteur les points faibles les fuites etc..

par contre il faut vraiment que je change les haut parleurs si vous avez des references ou un bon planje suis preneur

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Après un diag j'ai quelques codes défaut a résoudre

Qu' en pensez vous ?

 

IMG_20200821_174528.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut,

 

16804 surement l'une de tes sondes lambda

16825 je ne sais pas, mais certainement une conséquence/ ou lié

18010 batterie débranchée à un moment donné.

 

Pour le reste, je ne sais pas et ne veux pas dire d'idioties concernant ce moteur.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous

Suite aux codes présents j'ai changé la sonde lambda et passé la soupape concerné aux ultras sons et pour l'instant tout va bien 

J'ai aussi repris les soudures sur l’éclairage intérieur avant et arrière tout refonctionne.

Par contre j'aimerais changer les panneaux de porte dont le tissu est gondolé par des panneaux cuir mais ils sont beige donc pas très courants (plastique et tissu beige)

Si quelqu'un a ça n’hésitè pas a m'envoyer un MP.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Quelqu'un peut il me dire comment on démonte le bouton d'allumage des phares ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

bonsoir

merci j,en suis très content 

j'aurais aimé savoir quel autoradio je peux installer en gardant les commandes au volant  avec bluetooth

merci

Lien vers le commentaire
Partager sur d’autres sites

T'as quoi actuellement ?

 

En 2DIN, il y en a sur ali express avec le design de la console, afin qu'il s'y insère parfaitement.

Fais une simple recherche style "android audi a6 c5", il me semble que les commandes sont fonctionnelles avec celui ci, un mec du forum en a installé un (photos etc....).

 

Après, aucune idée de ce que ca vaut, de la qualité du son, du tactile etc... :AP-Smiles_u1F605:

Modifié par I_Phil_Good
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonsoir

Ce soir le voyant moteur c'est allumé

J'ai branché VCDS et voila qu'en pensez vous ?

Sinon la voiture démarre bien le ralenti bouge un tout petit peu quand le voyant est allumé et le défaut reviens au bout 2 min IMG_20201103_194625.thumb.jpg.488c87c8d76acaef636681ff1e043bcf.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Après avoir changé les 2 capteurs j'ai toujours les mêmes erreurs

Sur mon premier message je n'avais pas posté la bonne photo je la joint donc maintenant

Je pensais que les erreurs sur les cylindres 4 5 et 6 pouvait venir d'un des capteur défectueux mais apparemment non 

Après quelques recherches j'ai vu que cela pouvait aussi venir de la courroie de distribution j'ai contrôlé la tension qui me semble correct et la courroie a 20 000 kms donc a priori pas de raison.

Y a t'il des adaptation a faire avec ces nouveaux capteurs

Info supplémentaire j'avais changé 3 lambda sur 4 qui était en défaut il y a environ 1000 kms

IMG_20201103_194508.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour

j'essaye d'avancer sur la résolution de ces erreurs mais pas facile !

J'ai refait le calage de la distribution qui était a peu prés bonne et j'ai changé le joint de cache culbuteur car il y avait de l'huile dans le puit de bougie du cylindre 4.

Le 03/11/2020 à 21:24, carl42t a dit :

Bonsoir

Ce soir le voyant moteur c'est allumé

J'ai branché VCDS et voila qu'en pensez vous ?

Sinon la voiture démarre bien le ralenti bouge un tout petit peu quand le voyant est allumé et le défaut reviens au bout 2 min IMG_20201103_194625.thumb.jpg.488c87c8d76acaef636681ff1e043bcf.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

il me reste ce défaut mais pour l'instant pas de voyant moteur.

Le ralenti bouge un tout petit peu elle démarre très bien

Si vous avez des idées je suis preneur !!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...