Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Perte de puissance haut dans les tours bi tdi 320


Messages recommandés

salut à tous,

Depuis peu j'ai remarqué une perte de puissance uniquement haut dans les tours aux alentours de 3500tr sur ma 320.

A quoi cela peut il être du ?

La vanne egr encrassée ?

Ou ce situe elle sur ce modèle et comment arranger les choses ?

Ps : le moteur à  146.000km et es de fin 2016.

 

Merci d'avance.

Modifié par cronak
Lien vers le commentaire
Partager sur d’autres sites

Mince j'ai tout commandé pour faire mon entretien

huile, filtre à huile, filtre à air, filtre habitacle, j'ai pas pris le filtre à gasoil car changé à 120.000km j'aurais due...

Modifié par cronak
Lien vers le commentaire
Partager sur d’autres sites

Je viens de m'en commander un (MANN-FILTER - WK 6037) je vais le remplacer je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est ce que je compté faire ^^ en espérant ne pas avoir d'erreur de lecture du fichier rod.

Je suis pas mal limité à cause de ça, faut que j'envoie mes logs à rosstech pour voir ce qu'il ce passe.

Lien vers le commentaire
Partager sur d’autres sites

  • 10 mois plus tard...

Salut je remonte ton sujet @cronak pour savoir si en changeant ton filtre si le problème avais disparue ?

Lien vers le commentaire
Partager sur d’autres sites

Salut, non toujours le même problème, mais après pas mal de recherche je pense que c'est suite à la mise à jour du calculateur chez Audi suite à la campagne de rappel pour la pollution.

Lien vers le commentaire
Partager sur d’autres sites

Le fameux 23X6 depuis qu'il me l'on injecté ma caisse à que des problèmes aussi mais quand tu leurs en parlent ils te disent que non cela n'est pas lié !

Lien vers le commentaire
Partager sur d’autres sites

Faut commencer par virer cette MAJ chez un tuner pour éviter d' autre soucis et peut-être régler les problèmes actuels.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...