• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

J'ai un claquement assez fort dans le train avant au freinage (avec tremblement) et des claquements régulier (assez sensible au volant) à partir de 70.

Les claquements cessent quand je décélère et augmentent fortement avec la traction.

Je soupçonne avoir définitivement niqué un ou plusieurs silentblocs suite à l'ascension d'une pente de garage raide, en courbe et garnie de chevrons anti-gel super haut très très pénibles à passer.

En attendant de recevoir et faire changer les bras inférieurs, voyez-vous un risque à jouer le papy qui se traine à 50 avec 480 bourrins sous le capot ? (sous les hués des autres usagers de la route, que je considèrerai d'un air torve).

 

Merci d'avance pour vos conseils.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Waza-kebec a dit :

Ça me ferait penser a un cardan 🤔

a 99 % comme toi les 1% le flector 

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour le retard. Merci de vos réponses. Ma baleine passe au garage Lundi donc je vous dirais.

 

J'ai oublié de vous signaler que quand je freine un peu fort, j'ai un gros craquement avec la sensation qu'une roue se barre, d'où mon impression que c'est plutôt une liaison avec la caisse qu'un cardan (j'en ai déjà fait changer un, le 2ème Lundi y compris les 2 tripodes tant qu'a faire) car je n'ai aucun claquement lors des braquages de roue.

 

Je récupèrerai les pièces histoire de voir ce que mon "super" préparateur spécialisé m'avais mis (et facturé 3 bras).

 

Bon WE à tous.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le cardan me semble la piste la plus probable pas au niveau boite mais niveau roue.

Rien bien méchant sauf le prix, tu peux changer les tètes de cardan sur nos grosse :AP-Smiles_116: moin lourd au niveau billet

néanmoins réalise cette opération sur les deux car avec le temps l'autre passera l'arme a gauche aussi  :AP-Smiles_33:

Modifié par stinger

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai changer mes 2 tetes de cardans j'ai toujours ce petit claquement au freinage de temps en temps et à l'accélération je pense aux bras de trains avant ce qui n'est curieux les pattes en l'air pas de jeux nul part après c'est Gaillard faut peu être faire des bras de levier

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans quel état sont les rotules intérieures de direction (en sortie de crémaillère) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Plutôt dur pas souple ni de jeu comme j'avais un des bras supérieure

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Après changement des wishbones et bras inférieur, tout est rentré dans l'ordre. Les silent-blocs étaient vachement écrasés. J'ai récupéré le dernier cardan mais il ne me semble pas esquinté (à part qu'on sent bien qu'une ou plusieurs billes accrochent un peu à certains points dans leur gorges.

 

Les tripodes étaient OK. Au moins le préparateur qui s'en était occupé m'avais mis de la pièce Audi originale. Je comprends mieux la facture.

 

J'ai fais mettre (j'ai failli écrire "j'ai mis" !! moi qui sait à peine reconnaitre une clé à molette d'un boulon de douze !!) du Meile HD et c'est ââââchement plus raide. Avant je sentai chaque gravier, maintenant je sens la montée sur le gravier, le dessus rugueux du gravier, puis la descente de l'autre coté du gravier. (SKF pour les tripodes et Lobro pour les cardans).

 

Je n'ai plus de claquement et je peux virer bien à plat à toute berzingue sans avoir aucun claquement ou chtonk-boing inquiétant.

 

J'ai maintenant les vibrations normales dus à mes roues voilés (à faire refaire après avoir trouvé des jantes temporaires) et qui arrivent progressivement  avec la vitesse.

 

Reste plus qu'a résoudre mon problème d'ABS qui a reclaqué (3ème démontage, raz le C... du boulot de porc de Bosch), mon 3ème feu stop HS et le capteur de température moteur et j'aurai enfin un tableau de bord vierge pour le CT (avec 3 mois de retard).

 

  • Adore 1
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Le kit de biellettes tu as monté la référence 1160500088HD de chez Meyle ou une autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste les wishbones (116 050 0058/HD) et les 2 bras de liaisons inférieures (116 050 8299/HD et 116 050 8300/HD). De mémoire, environ 350€ l'ensemble.

La partie supérieure est en bon état et enlever la tige de maintien est une galère telle que mon garagiste ne le fait qu'en cas de nécessité absolu.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.