Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous 

 

Depuis que j’ai recup mon S4 de chez Audi pour quelques réparations, impossible d’ouvrir/fermer mes fenêtres et mon TO avec ma clef alors qu’avant aucun soucis.

J’ai fouillé dans mon vcds et j’ai réussi à le réactivé pour le TO mais pas pour les vitres, impossible ! 
Pour la fermeture pas de soucis, j’ai réussi à tout refaire fonctionner.

 

Autre question :

Est ce que quelqu’un sait si on peux enlever l’ouverture et la fermeture du store de TO avec la clef ?? Car moi elle suit le TO lorsque je le pilote avec la clef.

 

Merci pour votre aide 

Lien à poster
Partager sur d’autres sites

Lorsque tu ouvres le TO avec la clef, il coulisse ? car chez moi (A6C6), il s'ouvre en oscillant (l'arrière se soulève), pas en coulissant. et quand il est ouvert coulissant et que je le ferme avec la commande de plafond, il coulisse mais l’occultation ne suit pas, il faudrait que je ferme à la main ...

Lien à poster
Partager sur d’autres sites

Hello à tous,

 

Merci pour vos réponses, j'ai fait la manip de At0 et ça refonctionne parfaitement.

 

Rémi, oui mon TO s'ouvre en entier, il faut activer l'ouverture complète via le vagcom

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...