Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Capteur pression clim


Messages recommandés

Bonsoir a tous,

Suite à un souci de clim, j ai fait faire une détection de fuite (pas chez audi). Il s avere que le capteur de pression sur le condenseur fuait.

Je l ai remplacé (pièce achetais audi 87€).

Chez audi il m on proposait une autre ref car piece d origine plus dispo

Le Probleme avec se nouveau capteur c est que le bouton A/C s éteint immédiatement et avec celui d origine qui fuit l A/C reste allumé 

Est ce qu il faut que je passe par la valise pour faire reconnaître le nouveau capteur?

Ou y a t il une manipulation a faire

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonsoir Vinz, 

J’avais eu le même problème, de mémoire j’avais effacé le défaut avec le Vagcom.

Lien à poster
Partager sur d’autres sites
Le 03/06/2020 à 22:59, Vinz57 a dit :

Bonsoir a tous,

Suite à un souci de clim, j ai fait faire une détection de fuite (pas chez audi). Il s avere que le capteur de pression sur le condenseur fuait.

Je l ai remplacé (pièce achetais audi 87€).

Chez audi il m on proposait une autre ref car piece d origine plus dispo

Le Probleme avec se nouveau capteur c est que le bouton A/C s éteint immédiatement et avec celui d origine qui fuit l A/C reste allumé 

Est ce qu il faut que je passe par la valise pour faire reconnaître le nouveau capteur?

Ou y a t il une manipulation a faire

 

Tu aurais des photos de la pièce remplacée avec son numéro de pièce ?

 

Avec les automobiles modernes, il y a enregistrement de toutes les erreurs rencontrées dans le boîtier électronique concerné ou principal (La clim peut avoir son boîtier à elle). Donc il faut toujours supprimer les défauts après remplacement de pièce et vérifier que ces défauts ne reviennent pas.

 

 

Lien à poster
Partager sur d’autres sites

C'est très très rare que ce capteur soit en panne, c'est souvent une fuite au niveau du joint torique, un peu de graisse silicone sur le joint et ça repart normalement.

 

As-tu acquitté le défaut dans ton calculateur avec VCDS comme @ddams te l'a suggéré ?

Lien à poster
Partager sur d’autres sites
il y a 1 minute, Vinz57 a dit :

Photo de la bête concerner

15921509657681637023689389331088.jpg

 

Superbe, elle est de quelle année ?

Lien à poster
Partager sur d’autres sites

Oui j ai acheter un vcds pour l effacer! 

Le defaut été bien présent dans vcds mais n apparaisser au tableau de bord et la clim a refonctionner après le remplacement et la recharge de clim.

je l ai effacé ...il n ai pas réapparue depuis.

Pour le capteur il fuait de partout, mais pas du joint

Elle est de 2008, ça fait un mois que je l ai et j en suis super content .

 

Lien à poster
Partager sur d’autres sites

Ah bin merci pour ta panne, je viens d'avoir le meme coup et j'étais en train de commencer a fouiller pour des solutions.

 

Pareil, ma clim veut rien savoir et le bouton s'éteint des que je le touche. J'irai voir ca demain...

Lien à poster
Partager sur d’autres sites

Alors concernant ton capteur dans « ETKA » :

 

Référence originale « 8K0959126A », elle a été abandonnée le 01/12/2008 et ne doit plus être utilisée :

 

image.thumb.png.ceb826a2d76f0124f5adc8dcc7c5e99d.png

 

Ensuite, au gré des année ce capteur a évolué et changer de références pour « 8K0959126B », « 4H0959126 », « 4H0959126A » et pour finir « 4H0959126B » (cette dernière étant la plus récente).

Lien à poster
Partager sur d’autres sites

Pour info

Au depart le bouton de clim rester allumé mais pas de froid (capteur pression de clim fuait et ne donner pas l information de basse pression de clim)

Le ventilo tourné  constament

Une fois le nouveau capteur mit, le bouton de clim s eteigner direct

J ai refait une recharge de clim et tous est rentré dans l ordre.

 

Dans ton cas je pense que tu n as plus assez de pression de gaz(bouton de clim s éteint ) , mais ton capteur fonctionne.

Ceux qui veut dire que tu as peut etre une fuite sur ton capteur ou ailleur.

Parfois il suffit juste de recharger la clim, car la fuite est infime et au garage il trouve rien.

 

Lien à poster
Partager sur d’autres sites

Oui c est ce que ma dit le mec du service piece détaché chez audi.

Je vois que tu es bien équipé niveau logiciel...respect!😁

Lien à poster
Partager sur d’autres sites
à l’instant, Vinz57 a dit :

Oui c est ce que ma dit le mec du service piece détaché chez audi.

Je vois que tu es bien équipé niveau logiciel...respect!😁

 

C'est « ETKA », c'est ça qui est utilisé par le personnel de pièces détachées du groupe VAG...

Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Vinz57 a dit :

Pour info

Au depart le bouton de clim rester allumé mais pas de froid (capteur pression de clim fuait et ne donner pas l information de basse pression de clim)

Le ventilo tourné  constament

Une fois le nouveau capteur mit, le bouton de clim s eteigner direct

J ai refait une recharge de clim et tous est rentré dans l ordre.

 

Dans ton cas je pense que tu n as plus assez de pression de gaz(bouton de clim s éteint ) , mais ton capteur fonctionne.

Ceux qui veut dire que tu as peut etre une fuite sur ton capteur ou ailleur.

Parfois il suffit juste de recharger la clim, car la fuite est infime et au garage il trouve rien.

 

 

Merci de la réponse.

 

Je suis allé faire une recharge apres le déconfinement, je voulais faire ca en Mars. Sinon le mécano revient, me dit qu'il y a une fuite qqpart et qu'il arrive pas a mettre de pression. Je vais aller voir ca moi meme, je suis content de voir que ca a pas l'air trop compliqué.

Lien à poster
Partager sur d’autres sites

Au depart Je ne trouvé  pas la ref du capteur d origine sur internet.

C est pour ça que je l ai pris chez Audi, par contre le remplacant on le trouve sur beaucoup de site, pour  20/30€

Alors que chez Audi j ai payer 87€...😠

Donc si ça peut faire gagner un billet a quelqu un...🥂

Lien à poster
Partager sur d’autres sites

Tu sais pourquoi je n ai pas payé le prix indiqué sur ETKA

Moi c etait 87

Heureusement je fais passer ça sur la garanti 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour,

Pour ma part j'ai eu une panne du capteur plus une fuite au niveau de ce dernier qui m'a vidé la clim. Je suis allé chez Audi car je n'ais pas encore le vagcom. Pour ceux que ça intéresse je met les références officielles en photo

20200704_235328.jpg

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...