• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sm18

Ratés de combustion sur un cylindre

Messages recommandés

Bonjour

 

habituellement je sévit dans la section TT MK1:

https://forums.audipassion.com/topic/162817-présentation-audi-tt-quattro-225/#comments

Comme je suis équipé du Vag-com, j'ai été voir un S4 B6 de 2004.

Au tel, le gars me dit elle démarre, mais au bout d'un moment elle se tue. Enfin bref elle marche pô.

Je fais un diag => rien au niveau moteur.

Je fais un test des actionneurs, tout à l'air d'être vivant là dedans.

Je sauvergarde les défauts, efface le tout.

On décide de la mettre en route. Elle démarre au quart, et semble tourner rond. Je fais un tour dans le groupe de mesure RAS. Monter en t° ect, tout parait cohérent.

Arrivé à 90° depuis un bon moment, on décide de faire un tour avec.

Quand on met le pied dedans on sent des petits accoups, pareil en décelération.

On revient rescanne. Verdict ratées de combustion sur le cylindre 8. On a pas de bobine sous la main pour essayer. Au fait le 8, c'est bien celui au font côté conducteur???

Avant que j'arrive, le proprio s'est apperçu qu'à la place de la boite à air d'origne il y a avait un filtre en cône HS. 

Du coup il récupère une boite à air d'origine.

Est-ce que les misfires peuvent avoir d'autres sources qu'une bobine fatiguée? Les bougies ont 6 mois, acheté chez Audi.

Il faut mettre quoi comme bougies là-dessus?

Dans le groupe de mesure 06 j'ai G187=>12,9%, et G188=>86,3% au ralenti. Est-ce normal? Par contre au bout de la ligne çà me mets ADP OK. Donc c'est bon, et pas de code défaut qui remonte au calculateur.

Faudra surement que j'y retourne

Merci d'avance pour vos réponses.

@+ Sébastien

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à toi j'en avais un de s4 b6 défaut de série rappel connu pour les bobines grosse possibilité que se soit elles, après ça peu être cylindre je veux pas inquiétez, tu peux faire un test simple interverti 2 bobines et vois si le défaut se déplace ça peu être de la connectique ou câblage aussi je te cherche l'ordre des cylindres je doit l'avoir par la

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Inversez deux bobines pour faire un essai et voir si le défaut change de cylindre.

Sur le fofo y a le dessin quelque part de l ordre des cylindres... Je sais plus où il est

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens voilà je l'avais partager à l'époquebbf8781622c1f88091a4ee9bc38d8e91.jpg

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai le doute avec ton schéma,

chez vag la numérotation part de la distri.

Pour moi c’est 

1  5

2  6

3  7

4  8

J’ai voulu regarder avec les couleurs de fil au niveau des injecteurs, comme sa plus de doute possible, mais c’est trop galère à ouvrir, j’ai pas voulu cassé la gaine plastique 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Sm18 a dit :

Bonjour

 

habituellement je sévit dans la section TT MK1:

https://forums.audipassion.com/topic/162817-présentation-audi-tt-quattro-225/#comments

Comme je suis équipé du Vag-com, j'ai été voir un S4 B6 de 2004.

Au tel, le gars me dit elle démarre, mais au bout d'un moment elle se tue. Enfin bref elle marche pô.

Je fais un diag => rien au niveau moteur.

Je fais un test des actionneurs, tout à l'air d'être vivant là dedans.

Je sauvergarde les défauts, efface le tout.

On décide de la mettre en route. Elle démarre au quart, et semble tourner rond. Je fais un tour dans le groupe de mesure RAS. Monter en t° ect, tout parait cohérent.

Arrivé à 90° depuis un bon moment, on décide de faire un tour avec.

Quand on met le pied dedans on sent des petits accoups, pareil en décelération.

On revient rescanne. Verdict ratées de combustion sur le cylindre 8. On a pas de bobine sous la main pour essayer. Au fait le 8, c'est bien celui au font côté conducteur???

Avant que j'arrive, le proprio s'est apperçu qu'à la place de la boite à air d'origne il y a avait un filtre en cône HS. 

Du coup il récupère une boite à air d'origine.

Est-ce que les misfires peuvent avoir d'autres sources qu'une bobine fatiguée? Les bougies ont 6 mois, acheté chez Audi.

Il faut mettre quoi comme bougies là-dessus?

Dans le groupe de mesure 06 j'ai G187=>12,9%, et G188=>86,3% au ralenti. Est-ce normal? Par contre au bout de la ligne çà me mets ADP OK. Donc c'est bon, et pas de code défaut qui remonte au calculateur.

Faudra surement que j'y retourne

Merci d'avance pour vos réponses.

@+ Sébastien

salut sm18 désolé je viens de capter que c'était toi j'ai répondu machinalement tu passe a plus gros c'est cool c'est l'escalade tu va finir en RS6 :AP-Smiles_u1F602: 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 52 minutes, blasterworm a dit :

J’ai le doute avec ton schéma,

chez vag la numérotation part de la distri.

Pour moi c’est 

1  5

2  6

3  7

4  8

J’ai voulu regarder avec les couleurs de fil au niveau des injecteurs, comme sa plus de doute possible, mais c’est trop galère à ouvrir, j’ai pas voulu cassé la gaine plastique 

Capture.PNG.a401534ac1aa14084e3ff9d615a28edd.PNG

 

même autodata indique pareil 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as peut être raison en plus,

mais je suis partagé.

 

J’ai chercher partout dans Elsawin, rien là dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

pareil c'est dingue il y a rien sur les bobines :AP-Smiles_u1F615:, j'ai plus de données sur ma rs

Partager ce message


Lien à poster
Partager sur d’autres sites

ordre.thumb.PNG.ae97a5c7b787bc2d88626338b2454fb3.PNG

 

a priori c'est bien ça , j'ai trouvé ça sur le forum et dans mes souvenir pour vérifié j'avais débrancher les bobines au 4 coins pour faire un schéma et être sur ^0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour réponse.

Oui j'avais commencé à regardé dans Elsawin avant d'y aller... y'a rien.

@djbilbao La RS6, m'en parle pas. Depuis que j'ai louppé celle du gars de Bordeaux. Vu le boulot qu'il avait fait dessus, et le S4 n'est pas à moi.

La distri est de quel côté sur ce S4? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur la S4 B6 elle est à l'arrière pour rentrer le moteur dans le compartiment de la B6 ils ont du réduire le V8 en profondeur et le retourner c'est pour ça qu'il a une chaîne au lieu de la courroie comme sur les S6/RS6 C5, pour ma part S4 B6 plus récent belle sonorité pas étouffé par les turbos un atmo , intérieur plis Moderne, j'ai vachement hésiter à me reprendre S4 mais j'ai craquer complet quand t enfonce la pédale du RS6 y a pas de mot pour décrire la sensation c'est démoniaque, après c'est plus vieux enn désign intérieur extérieur mais qu'elle auto ,

PS: demande si les tendeurs de chaines et/ou chaîne distribution faites, tends l'oreille au démarrage si ça claque pas à l'arrière et même moteur en marche ça chiffre vite cette connerie déposé moteur obligé

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh Merci.

Au démarrage aucun bruit de ce côté. 

Les valeurs de déphasages c'est bien le canal 093. Sur ce canal j'ai banc 1 => -5%, banc 2 =>  -5%

@+ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain je suis sensuré !

6e3bdb66d01126ef94eb2dc6852d142c.jpg

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça confirme 1 de +

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui plus de doute maintenant. Le proprio récupère une boite à air d'origine. change la bobine, et me tiens au courant du résultat. 

@+ Sébastien

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Problème résolu!

Boite à air replacée + bobine changée. Elle a retrouvé la santé.

Merci à tous pour le coup de main.

@+ Sébastien

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne nouvelle ça!

C'était pour l'acheter ? Ou dépanner le proprio?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non juste pour dépanner.

Je manque de place à la maison. Il est prévu de monter un batiment en panneaux sandwitch avec un pont 2 colonnes. Mais à ce jour je n'ai même pas commencé les plans.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu m'interesse la bâtiment en panneau sandwich c'est quoi ?

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un truc importé d'Allemagne

Hansel & Gretel ça te dis rien ?

A la base c'était en pain d'épice mais avec le progrès tout ça, ça marche avec le pain sandwich Harrys maintenant (et surement d'autres marques mais bon, vaut quand même mieux privilégier la qualité)

 

f23f2aaa5a0f9aaf043b5cbc3dc2b45f.jpg

 

Bon après pour le pont 2 colonnes, je te cache pas qu'il faut un peu de patience...

Partager ce message


Lien à poster
Partager sur d’autres sites


J'attends l'historique du pont 4 colonnes !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Au début du message j ai eu du mal a faire la relation mais en fait ça a tout son sens

Partager ce message


Lien à poster
Partager sur d’autres sites

Put' y'en a qui s'amuse bien pendant que je bosse :AP-Smiles_121:

Le panneau Sandwitch est compsé de 2 tôles avec de la mousse de polyuréthane entre les deux. Le plus courant fait 40 mm d'épaisseur, ce qui équivaut à 80mm de laine de verre. On est loin de l'isolation des maisons actuelles, mais c'est toujours mieux que la tôles simples.

On es trouve pour les murs (lisses) et pour les toitures (relief bac acier).

Bon allez, je vous laisse car dans le Berry, c'est bientôt l'heure de l'apéro 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.