• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

paipai

rs5 qui broute au ralenti, raté allumage

Messages recommandés

oui je voulais voir si ça réparait le problème mais tu as raison, autant que je change les 8 bougies oui .:||

Modifié par paipai

Partager ce message


Lien à poster
Partager sur d’autres sites

Le plus simple c'est bougies et bobines neuves au moins ça permet de savoir que ce ne seront pas c'est pièces là si le problème persiste 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aurai commencé par 8 bougies et bobines...

 

Par contre si tu as un cata HS c'est aussi mauvais pour le moteur... 

 

Après c'est peut être la mauvaise combustion qui en est à l'origine....

 

As tu essayé de contacter l'ancien propriétaire ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai commandé 8 bougies et 8 bobines oui. Je les reçois semaine prochaine.

Tout à l'heure j'ai eu le cylindre 7 en défaut. Vu que cet après midi j'ai intervertit bobines et bougies de banc 1 et 2, je me dis que ça vient de là.

J'ai les cylindre 3 et 4 qui reviennent à chaque fois .

J'ai contacté l'ancien proprio oui, et il m'a dit qu'il n'avait jamais eu ce genre de problème....

Partager ce message


Lien à poster
Partager sur d’autres sites

Si elle broute au ralenti, t'a essayé avec un picotin d'avoine ? je%20sors

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, paipai a dit :

c'est pareil, elle n'en veut pas :AP-Smiles_u1F606:

;D

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aurais dis : pour qu'elle ne broute pas, éviter de la garer sur une pelouse ..

 

 

 

Je suis déjà loinnnnnnnn.........

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

alors ça y est j'ai changé les 8 bougies et 8 bobines et c'est exactement pareil...:ouin:

J'ai toujours raté de cylindre banc 1 (cylindre 1,2,3 et 4) et j'ai aussi le défaut P2178 (voir photo)

Je suis allé voir mon petit garagiste et il a trouvé en plus de mes défauts, un détecteur de cliquet 4 (G199) que j'avais des fois en défaut mais intermittent. Est ce que ça peut venir de ça ? Car il me l'a effacé, redémarré la voiture, mais seuls les défauts de raté allumage sont revenue et pas le capteur cliquet.

Y a t'il une pompe qui alimente séparément banc 1 et banc 2 ? Il penserait plus à ça mais bon ...

A heure actuelle je suis complètement dégoûté de mon achat...

Aidez moi s'il vous plait :AP-Smiles_u1F622::AP-Smiles_u1F622:

IMG_2200.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-tu faire un « Autoscan » :

Normalement, voici comment je pratique de mon côté lors d'un autoscan, dans l'ordre :

- Je recharge ma batterie (bien souvent la veille).
- Le jour « J », je lance un autoscan , à la fin de l'autoscan je fais « Sauver ».
- Une fois que l'autoscan a été sauvé, j'efface tous les défauts, cela a pour effet d'effacer tous les défauts qui étaient présents et de relancer dans la foulée un autoscan.
- Une fois le deuxième autoscan terminé, je fais encore « sauver », enfin je peux quitter le menu autoscan .
- Dans le répertoire d'installation de mon câble je récupère la log de mon autoscan, que je poste au complet (1er scan et 2eme scan sont normalement à la suite).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

perso je chercherai du coté ou le pot catalitique est détruit

soit la destruction vient d'un problème moteur , injection etc ou c'est le pot lui même qui perturbe le fonctionnement

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est compliqué sans faire des contrôles ......

L’histoire du cata , si il est totalement vide , que rien ne l’obstru ça ne pose pas de soucis , mais si l’ensem forme un bouchon et freine les gazs.... oui ça peut , puisque que si ta rangée de cylindres ne peut évacuer les gazs, ça empêche de faire un bon remplissage , d’ou Un défaut de ratées de combustion....

 

Essaye de voir si ça crache bien dans des deux sorties d’echappement de la même manière , au ralenti et à 2000/3000 tr / min.

 

As tu contrôlé ta qualité d’essence ?

Dans l’absolu une mauvaise qualité de carburant peut nous embêter mais en théorie sur tous les cylindres , mais ça c’est la théorie, en pratique pas forcément...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les pompes HP, elles sont sous le cache culbuteur non ?

En ce qui concerne les gaz, oui ils sortent de la même façon. En se mettant très proche de l'échappement  droit on entend un bruit un peu plus sourd qu'a gauche mais ça reste vraiment très léger .

Cet apres midi pendant un essai, j'entendais l'échappement "pétaradé" des fois.

sur d'autres forum, (mais pas audi) certaines personnes parlent de la sonde lambda amont. est ce possible ?

j'avais changé la sonde aval car elle remontait en défaut mais depuis le défaut n'est pas revenu (sonde neuve sans le leurre).

Comment puis je voir si le cata n'est pas bouché ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La sonde amont sert pour la richesse oui c’est plausible , mais ce qui m’etonne C’est qu’elle ne remonte pas de code défaut....

Il faut regarder ces valeurs avec le diag...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pose cette idée : j'ai souvent vu sur ce forum avec ces V8 une maladie des rampes d'injecteurs. Est-ce possible ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui un injecteur peut être la cause , mais sans voir Les corrections de débit et en amont la valeur de pressions d’essence de la pompe HP on est dans le vague ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais si un cata est détruit, ça pose ce genre de raté aussi...

 

Il faut faire une Reprog moteur pour tenir compte de ça... Et virer le 2eme cata du coup

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben tellement marre que j'ai amené la voiture chez Audi.

On verra bien ce qu'ils  disent :AP-Smiles_u1F622:

Partager ce message


Lien à poster
Partager sur d’autres sites

Il vont vouloir te changer cata + toutes les sondes :AP-Smiles_u1F610: il vont te sortir un devis à 10K€ tu va comprendre ....

Partager ce message


Lien à poster
Partager sur d’autres sites

:AP-Smiles_u1F613: honnêtement si c'est ça, je la vend dans l'état ......

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je t’ai envoyé un MP 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Sonde à oxygène Amont, celle qui donne l’info pour réguler la richesse , c’est en cours de réparation, Paipai m’a tenu informé, je me permets de répondre 😉 

En espérant que le cata n’a pas trop souffert d’un excès d’essence .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En espérant qu'il n'y a rien d'autre et qu'il récupère son auto 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

oui en effet comme dit OJRS, Audi m'a trouvé la sonde lambda amont mais la sonde ne remonte pas en défaut.

c'est en faisant tout leur système de test q'iil sont tombé sur cette sonde.

sur mes diagnostics à moi, la sonde amont n'est jamais apparue.

J'espère qu'il  n'y a que ça; je n'ai quasiment pas roulé avec quand elle a eu le problème, donc j'espère que le cata n'a rien sinon je suis mal.

Du coup j'en profite pour faire faire vidange des ponts et de la boite.

Je la récupère semaine prochaine, je vous tiens au courant.

Merci à tous 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous, 

ça y est j'ai récupéré  ma voiture et c'était bel et bien la sonde lambda amont qui était défectueuse. ils m'ont dit qu'elle ne remontait pas en défaut car elle n'était pas suffisamment hs et du coup ça ne restait pas en mémoire.

J'ai fais une vingtaine de kilomètres avec et elle fonctionne parfaitement.

Je suis sacrement soulagé.

ils ont entendu des petites vibrations au niveau du cataliseur droit( la voiture sur le pont, donc avec le cata pas loin des oreilles:AP-Smiles_u1F601:).

Perso voiture posé, on entent aucune différence.

Un autre petit hic, j'ai demandé à faire vidange boite et pont, et ils ont remarqué que sur le pont arrière il y a une petite fuite:AP-Smiles_u1F624:.

ils m'ont montré et en effet il y a des traces de suintement. comment puis je contrôler le niveau du pont arrière ?

Pour changer les joints spi et vidange c'est facturé 950 €:AP-Smiles_u1F631: (démontage du pont obligatoire apparement pour changer les joints spi).

quelqu'un a déjà eu fuite au pont arrière ?

Je voudrai remercier OJRS pour son implication et ses connaissances, et un grand merci à tous les autres bien sur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne nouvelle ! 😁

On croise les doigts pour le cata !

 

Le pont arrière est juste gras ou s’il y’a carrément la goutte dessous ??

Un suintement ne fait pas de conso d’huile , une fuite oui ,évidemment.

Tu as un bouchon de niveau , avec une clé BTR de 10,mais faut lever l’auto...

😉😉😉

Partager ce message


Lien à poster
Partager sur d’autres sites

oui plutôt bonne nouvelle.:p

Pour le pont arrière c'est plus du gras oui, il n'y a pas de gouttes. Même au sol je n'ai jamais vu aucunes traces.

 Concernant le niveau il faut qu'il soit à ras je suppose ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Content pour toi, et comme dit @OJRS on croise les doigts pour le cata

 

J'ai déjà eu sur le pont sur une voiture précédente et le mécano ne me conseillait pas forcement de changer le joint si le niveau ne bouge pas de façon conséquente entre chaque vidange. Selon lui le changement de joint ne règlerait pas forcément le problème et le coût de l'opération pour ce joint. A surveiller 

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord merci cdtv410. Comment se contrôle le niveau ? sur le pont directement je suppose mais le niveau doit être à ras du bouchon ?

cet après midi je vais nettoyer la partie grasse et voir l'évolution. 

peut on ressentir si le niveau est trop bas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le garage contrôlait le niveau après te dire comment...

Déjà nettoyer pour voir l'évolution 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tout nettoyé et je regarderai le week end prochain pour voir ça .

Mais j'ai l'impression que ça ne date pas d'hier car le "gras" n'a pas l'air tout frais.

je ne vois vraiment pas où contrôler le niveau; si jamais quelqu'un sait ....

voici des photos du suintement

IMG_2338.jpg

IMG_2336.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas l’air méchant , à surveiller pour l’ins Et basta .

Je te ferai une photo et je t’envoie ça 

😉

Partager ce message


Lien à poster
Partager sur d’autres sites

super merci bcp OJRS.

j'ai roulé un peu cet après midi et je retrouve un bonheur total.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j’imagine ! Une impulsion sur le bouton start , et le plaisir est distillé...

😉😉😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso j'ai eu le même problème avec le DQS... j'ai fait changer les joints car pour moi si il y suintement il y a fuite. Depuis plus de problème ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

La vis de niveau est sur le coté gauche du différentiel, en haut, au centre sur ta photo.

Beaucoup de RS5 ont le pont qui suinte. D'après le mécano et le contrôleur technique c'est rien. Tant que sa fuit pas.

 

Après chez un concessionnaire ou un garage vénal, pour eux ça peut être grave, surtout ce qu'ils peuvent se mettre dans la poche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi la fuite était coté droit .... du coup j'ai fait changé les deux joints ... je me souviens de la note :o

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben Audi me facture 960€ pour les 2 joints. il y aurait 6 heures de travail car il y a le pont a démonter complètement.

Ça fait cher pour 2 joints......

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.