• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

Heureux propriétaire d'une TT mk1 depuis 2 mois. C'est un modèle de 2002 avec 145 000Km au conteur.

La voiture a été acheté en 2004 avec 38 000km par l'ancien propriétaire et n'a pas roulé depuis 2010. Elle a ensuite été sotie d'une grange en 2018 et a eu plus de 3000 euros de facture Audi pour permettre sa remise en route. Malgré cela, la voiture à enchainé les problèmes et m'a donc été vendue en l'état.

Je me réjouis d'avance des week-ends à venir où je vais pouvoir m'y consacrer et lui donner tout l'amour dont elle a besoin! 

 

DSC05638.thumb.jpg.150afc4d5263aba67737f640036b7202.jpg

 

Ce qui a été fait chez Audi :

-Vidange plus filtres

-Disques de frein avant
-Disques de frein arrière
-Plaquettes de frein avant
-Plaquette de frein arrière
-Batterie
-Capteur de vitesse
-Liquide de frein
-Bougie d’allumage
-Capteur de position d’arbre à cam

-Balastre xénon

-Joint cache-culbuteur

 

Pour la liste des défauts le jour de l'achat :

-Moteur qui tourne sur trois cylindres

-Fumée blanche qui sort du capot moteur

-Craquement du pont arrière

-Disque de frein avant qui quine

-Vitre conducteur qui ne fonctionne pas

-Plafonnier qui ne fonctionne plus

-Jauge à carburant décaler

 

Quelques photos:

1071492600_e3ec6400-83c7-4dcb-bf23-33b3a00eb9562.JPG.12d89f91b8663fa66ec87220da502838.JPG

 

 

 

9989c688-3acc-4491-b752-00f6a560a122.JPG.d59eb359297f2666d3d14905bf9e4848.JPG

 

3d2fea06-8997-41c1-aa2e-7c2bb4ae11bf.JPG.de45552ad9f05a743e4a2d04d7b3a561.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n’ai pas pu m’en occuper pendant le confinement car la voiture ne dort pas chez moi. J’ai donc entamé les premiers travaux cette semaine non pas sans enthousiasme !

 

Pour le problème du moteur qui tourne sur trois cylindres j’ai changé les 4 bobines et le moteur tourne à nouveau comme une horloge.
Et au sujet de la fumée blanche, c’était tout simplement le durite reliée au cache-culbuteur qui était débranchée ^^

1088455275_fa52252c-aa1b-41cf-8a1c-9358796cb5cf2.JPG.abbf7b7303335d848528203c014684ce.JPG

 

Je me suis aussi occupé du plafonnier qui ne fonctionnait plus c’était simplement un problème connu de soudure cassée.

IMG_A978EBDCABE3-1.thumb.jpeg.b0a8a9dc69f59ef0ac01e969f35e325e.jpeg

 

J’ai aussi commandé tout ce qu’il faut pour lui faire une grosse révision, changement de tous les fluides, filtres, haldex et je vais aussi faire la distribution.

 

Et un merci à @Milky_Way pour le clip de la plage arrière qu’il me manquait.

Modifié par leomld

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

un peu de taf à faire effectivement

pour le moteur qui tourne sur 3 cylindres regarde aux bobines ou au faisceau

la fumee blanche peut etre le turbo ou collecteur fissuré

les freins qui couinent peut etre un etrier qui grippe

pr la jauge d essence regarde au micro moteur du compteur

le pont arriere une bonne vidange de l haldex avec le filtre suffira peut etre

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, leomld a dit :

Je n’ai pas pu m’en occuper pendant le confinement car la voiture ne dort pas chez moi. J’ai donc entamé les premiers travaux cette semaine non pas sans enthousiasme !

 

Pour le problème du moteur qui tourne sur trois cylindres j’ai changé les 4 bobines et le moteur tourne à nouveau comme une horloge.
Et au sujet de la fumée blanche, c’était tout simplement le durite reliée au cache-culbuteur qui était débranchée ^^

1088455275_fa52252c-aa1b-41cf-8a1c-9358796cb5cf2.JPG.abbf7b7303335d848528203c014684ce.JPG

 

Je me suis aussi occupé du plafonnier qui ne fonctionnait plus c’était simplement un problème connu de soudure cassée.

IMG_A978EBDCABE3-1.thumb.jpeg.b0a8a9dc69f59ef0ac01e969f35e325e.jpeg

 

J’ai aussi commandé tout ce qu’il faut pour lui faire une grosse révision, changement de tous les fluides, filtres, haldex et je vais aussi faire la distribution.

 

Et un merci à @Milky_Way pour le clip de la plage arrière qu’il me manquait.

T as ete plus rapide que moi à afficher tes reparations 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, Cedric16 a dit :

T as ete plus rapide que moi à afficher tes reparations 😂

Oui je pensais pas que quelqu’un allait être aussi rapide 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Cedric16 a dit :

les freins qui couinent peut etre un etrier qui grippe

Oui on m’a parlé de kit de réparation pour étriers

 

il y a 19 minutes, Cedric16 a dit :

pr la jauge d essence regarde au micro moteur du compteur

Merci je vais essayer de voir sur eBay pour trouver cela 🙂

 

il y a 20 minutes, Cedric16 a dit :

le pont arriere une bonne vidange de l haldex avec le filtre suffira peut etre

J’espère en tout cas j’ai commandé  huile et filtre pour l’haldex 🤞🏻

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Et bienvenue à toi ^^ 

bon courage pour remettre en état ta tt👍💪

tu compte faire quelques motifs dessus ou tu veut la garder stock?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, leomld a dit :

Oui je pensais pas que quelqu’un allait être aussi rapide 😂


😂😂😂

 

il y a 9 minutes, leomld a dit :

Oui on m’a parlé de kit de réparation pour étriers

 

Merci je vais essayer de voir sur eBay pour trouver cela 🙂

 

J’espère en tout cas j’ai commandé  huile et filtre pour l’haldex 🤞🏻

un etriers reconditionné en echange est peut etre la solution

 

j espere pr toi pr ton haldex

 

et pr 3000€ chez audi ils ont pas ete capable de voir que les bobines etaient nazes!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Naadji a dit :

Bonjour Et bienvenue à toi ^^ 

bon courage pour remettre en état ta tt👍💪

tu compte faire quelques motifs dessus ou tu veut la garder stock?

Merci :)

 

Oui Stock peut-être les jantes RS4 et la valence V6 mais je suis encore en réflexion. 

Partager ce message


Lien à poster
Partager sur d’autres sites

La valence sur du noir ça ce voit pas trop mais les jantes ça change la voiture 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Cedric16 a dit :

3000€ chez audi ils ont pas ete capable de voir que les bobines etaient nazes!

Elle est tombé en panne après mais les bobines étaient d’origine donc avec l'âge et le kilométrage  ça ne lui aurait pas de mal ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Naadji a dit :

La valence sur du noir ça ce voit pas trop mais les jantes ça change la voiture 

J'ai pu voir ce que cela donnait sur la TT de @Milky_Way et j'ai bien aimé.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, leomld a dit :

Elle est tombé en panne après mais les bobines étaient d’origine donc avec l'âge et le kilométrage  ça ne lui aurait pas de mal ^^

De tte facon chez les concessionnaire maintenant à part passer la valise ils font rien!

qd tu vois que chez certains ils disent que l haldex se vidange pas!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue,

Ça commence bien,

avec ses antécédents, pense à changer les durites sous le collecteur, tu devrais retrouver un TT avec 225 cv. 
tu trouvera facilement des kits de rénovation pour les freins (joints et pistons).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue Léo, 

Comme j’ai pu le constater lors de ta venue, c’est une très bonne base de travail.

Ta voiture est saine et est à première vue à pas mal été entretenue dans le réseau.

 

Ici, tu trouveras toutes les infos que tu as besoin pour ta restauration, et surtout un très bon esprit d’entraide et de camaraderie.

Modifié par Milky_Way

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Cedric16 a dit :

De tte facon chez les concessionnaire maintenant à part passer la valise ils font rien!

qd tu vois que chez certains ils disent que l haldex se vidange pas!

Oui j'ai pu lire ça sur d'autres poste, ça fait peur ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, SIL a dit :

Bienvenue,

Ça commence bien,

avec ses antécédents, pense à changer les durites sous le collecteur, tu devrais retrouver un TT avec 225 cv. 
tu trouvera facilement des kits de rénovation pour les freins (joints et pistons).

 

Merci à toi :)

Tu peux m'en dire plus sur ces fameuses durites ?

Oui j'ai trouvé des kits sur AutoDoc ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Milky_Way a dit :

Bienvenue Léo, 

Comme j’ai pu le constater lors de ta venue, c’est une très bonne base de travail.

Ta voiture est saine et est à première vue à pas mal été entretenue dans le réseau.

 

Ici, tu trouveras toutes les infos que tu as besoin pour ta restauration, et surtout un très bon esprit d’entraide et de camaraderie.

Merci ;)

Oui j'ai pu constater cela avec aussi une grande rapidité des membres à aider et à partager  :)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 56 minutes, leomld a dit :

 

Merci à toi :)

Tu peux m'en dire plus sur ces fameuses durites ?

Oui j'ai trouvé des kits sur AutoDoc ;)

 

Je suis en plein dedans !

Tu peux aller voir mon post, pages 5 et 6

Merci à @SIL

Modifié par Milky_Way

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Milky_Way a dit :

Je suis en plein dedans !

Tu peux aller voir mon post, pages 5 et 6

Top merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Beau modèle qui mérite de rouler. Attends-toi à d'autres problèmes, d'ordre électrique.

Pense à faire la distribution aussi. Les courroies n'aiment pas l'inactivité

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Sm18 a dit :

Pense à faire la distribution aussi. Les courroies n'aiment pas l'inactivité

 

C'est prévu pour le week-end prochain j’attends les pièces ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

hello!

je m'installe ici .....

 

tu peux changer les :

-Durites échangeur

-Durite Induction

par des Durites Silicone

et au pire virer le N249 

de ta Dump direct au  collecteur d'admission 

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que ton niveau en mécanique te permet de démonter ton collecteur d’admission. 
Cela  te permet de contrôler les durites qui sont dessous. 
a ce stade tu contrôles les durites du circuit d’eau et tu change la pipe en plastique (celle ou la sonde est dessus). 
Enfin, tu change le puit de la jauge d’huile (c’est un tube en plastique jaune). 
c’est 2 pièces ne sont pas chères. 

Modifié par SIL

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce week-end j'ai pu m'occuper de la TT

Dans un premier temps, changement des plaques avec ses nouveaux numéros, puis on rejoint les potes pour bosser sur nos Titine.

 

IMG_1751.thumb.jpg.20055820d679377fa5d378f3ea40a1cb.jpg

 

Aujourd’hui je me suis attaqué à la courroie de distribution elle en avait grandement besoin!

On peut voir qu’avec ses 10 ans et 20 000km elle est bien marquée.

 

IMG_1738.thumb.jpg.ee4d03575894a5e1f3e7da264ea382bd.jpg

 

On cale le moteur pour pouvoir enlever le support moteur qui est bien fatigué (il sera à changer) et on en profite pour vidanger le moteur et le liquide de refroidissement au passage.

 

IMG_1739.thumb.jpg.27242d7136fafd3014ba92b1c4b6682c.jpg

 

Vient le moment le plus embêtant: enlever le support moteur fixé au bloc.

Il n'y a pas la place de le passer. Il faut soulever le moteur et jouer avec les tuyaux de la clim pour le sortir (penser à dévisser le support moteur anti-couple pour ne pas l’endommager quand vous soulever le moteur).

 

IMG_1740.thumb.jpg.b54478908acc2477fb76ef795ba3c7bf.jpg

 

Une fois arrivé ici il faut desserrer la courroie. Rien de plus simple, il faut juste un écrou que l’on vient mettre au niveau du piston tendeur pour le compresser ce qui va relâcher le galet tendeur.

 

IMG_1741.thumb.jpg.98284955cf22542a2dbe6d7645055f4d.jpg

 

On démonte tout pour mettre la pompe eau, un galet tendeur et un piston tout neuf.

 

IMG_1742.thumb.jpg.1bf71a01df90a4bbe9b353d602690529.jpg

 

J’ai profité de la vidange du circuit de refroidissement pour mettre un bocal tout neuf.

 

IMG_1743.thumb.jpg.dcff39fdad551a995df661408d57c0f2.jpg

 

Et pour finir une bonne vidange de l’haldex et changement de son filtre. Il n’y  avait presque pas d'huile dedans normal qu’il craquait … maintenant il ne craque plus du tout. :)

 

IMG_1745.thumb.jpg.910c45f7981871ede4849200bd5f2a1e.jpg

 

On peut voir ici que c’est un ancien filtre donc je me demande s’il a déjà été changé même si j’ai une facture datant de 2010 qui dit que oui.

 

IMG_1749.thumb.jpg.b5157a43c138d84dcc98b7e0017c4777.jpg

Modifié par leomld

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/05/2020 à 22:39, SIL a dit :

Cela  te permet de contrôler les durites qui sont dessous. 
a ce stade tu contrôles les durites du circuit d’eau et tu change la pipe en plastique (celle ou la sonde est dessus). 
Enfin, tu change le puit de la jauge d’huile (c’est un tube en plastique jaune). 
c’est 2 pièces ne sont pas chères. 

Pour la sonde au-dessus j'ai pu vérifier elle n'a pas de fuite par contre je n'ai pas eu le temps pour démonter l'admission je vais essayer de le faire le week-end prochain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info filtre mettalique monté en usine.

En aftermarket en plastique.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, king26 a dit :

Pour info filtre mettalique monté en usine.

En aftermarket en plastique.

 

Je me suis fait la même réflexion. Ça fait peur, surtout pour une voiture qui a fréquenté les concessions Audi ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Super travail !

 

Le support moteur est-il encore assez ferme ?

As tu prévu de vidanger l'ensemble boite / renvoi d'angle AV et pont AR ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les étriers, j'ai refais les avant, c'est pas très compliqué, surtout que tu as pas l'air novice en mécanique 

Partager ce message


Lien à poster
Partager sur d’autres sites

Très beau travail, c’est toujours sympa de bosser avec les copains. 
je confirme que le filtre est d’origine et n’a jamais été changé. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Milky_Way a dit :

Le support moteur est-il encore assez ferme ?

Non et il a une légère déchirure donc je vais le changer.

 

Il y a 8 heures, Milky_Way a dit :

As tu prévu de vidanger l'ensemble boite / renvoi d'angle AV et pont AR ?

Oui il faut que je commande l’huile pour le faire.

 

Il y a 3 heures, Tom2 a dit :

Pour les étriers, j'ai refais les avant, c'est pas très compliqué, surtout que tu as pas l'air novice en mécanique 

Yes je vais commander les kits je vais aussi en profiter pour les repeindre

 

il y a 41 minutes, SIL a dit :

je confirme que le filtre est d’origine et n’a jamais été changé. 

Payer pour quelque chose qui n'a pas été fait c'est grave de la part d'une concession Audi ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et j’allais oublier la mauvaise surprise ..! J’ai trouvé une vise de la barre anti-rapprochement qui n’était plus solidaire au châssis et qui avait été réparée avec de la colle à pare-brise …

Est-ce déjà arrivé à l’un(e) d’entre vous ? La pièce se change ou je peux la souder à son emplacement ?

IMG_1750.thumb.jpg.09385da4f48eb10ffa8f171a860a1d0d.jpgIMG_1760.thumb.jpg.3a5c92201b2e67dca497e011f6229d03.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Jamais vu de cas, je pense que tu peux la souder sans souci. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Super travail sur ta TT !

 

Tu es un des rares à avoir réussi à le sortir ce support côté moteur ! Tu as ménagé les conduites fixées sur le châssis ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, TTwans a dit :

Super travail sur ta TT !

 

Tu es un des rares à avoir réussi à le sortir ce support côté moteur ! Tu as ménagé les conduites fixées sur le châssis ?

Merci !

J'ai poussé les tuyaux de clim avec un bras de levier, je me suis aidé de cette vidéo.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

et bien, je vois que je ne suis pas le seul sur la distrib, la mienne est perdu dans les méandres des circuits de transporteurs.

Le Haldex, freins AR, amortisseurs AR, couvre culasse c'est fait.

Bon tafF Léo

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, CatMc a dit :

Bonjour,

et bien, je vois que je ne suis pas le seul sur la distrib, la mienne est perdu dans les méandres des circuits de transporteurs.

Le Haldex, freins AR, amortisseurs AR, couvre culasse c'est fait.

Bon tafF Léo

Bonjour,

Ah c'est embêtant ça du coup ta voiture est immobilisée... 

Merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

J’aurais besoin de votre aide! 
J’ai ma vitre côté conducteur qui ne fonctionne pas. J’ai démonté le panneau de porte pour voir d’où venait le problème, quand j’appuie sur l’interrupteur j’entends le relais du moteur mais il ne toune pas.  J’ai donc acheté un nouveau moteur et ça me fait le même problème... Je l’ai testé en le branchant côté passager et il fonctionne bien.
A savoir que dès que l’on branche le moteur il tourne un peu sans même toucher à l’interrupteur, pour le côté passager, alors que quand je le branche côté conducteur il ne se passe rien. 
Avez vous une idée d’où pourrait venir le problème? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.