Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • Réponses 391
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Y'a pas de sang partout ? A mon avis le passager s'est pris une balle ...

hello!   Retour de la barre anti rapprochement de sablage + peinture      avant, avec la peinture qui s'écaillait   Et

Et voilà retrait de la N249        Puis je me suis retrouvé comme un con au moment de remettre le cache en plastique, car une des 4 fixations se situe sur la grosse pat

Images publiées

Hello

 

etant psycomaniacodepressif et n’aimant pas les plastiques abîmés, j’ai fini par trouvé sur eBay une console autoradio neuve et un tunnel propre d’occasion 

 

la console abîmée 

 

2E131341-E63A-4926-B5BF-FB9EFC2599E9.jpeg
 

et la neuve

11F5E735-F7AD-410C-9B46-3E8505B79922.jpeg

 

pour info tout ce qu’il faut retirer pour changer la console centrale et au passage adios au support téléphone qui ne sert plus à rien

 

CE194C1C-A4A4-42DF-9365-C0A1A0055B5D.jpeg
 

et une fois le tout remonté le rendu de l’autoradio réglé avec les couleurs comme dans la TT pour être raccord

 

938B425D-5766-4266-A0EA-7C5F86F17568.jpeg

CA3BCB1A-D11A-40FB-B579-95A140141B3D.jpeg
 

et une petite dernière de mon compagnon de route 

 

6F295685-5182-4439-ABD4-A394DCD1B179.jpeg
 

ciao Fab

  • Adore 1
Lien à poster
Partager sur d’autres sites
Le 13/12/2020 à 23:13, Cedric16 a dit :

Joli

t as le liens pr la console centrale?

 

c'était un vendeur ebay qui ne vendait qu'une seule pièce ... donc plus de lien actif, mais je peux te donner son pseudo ebay si tu veux le contacter au cas où... attention çà coute une couille par contre ...

 

ciao fab

Lien à poster
Partager sur d’autres sites
il y a 11 minutes, southblade a dit :

 

c'était un vendeur ebay qui ne vendait qu'une seule pièce ... donc plus de lien actif, mais je peux te donner son pseudo ebay si tu veux le contacter au cas où... attention çà coute une couille par contre ...

 

ciao fab

Ah mince 

tant pis je le prendrais sur shopaudi

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Cedric16 a dit :

Joli

t es en full led?


Code Xenon - juste changer les ampoules

veilleuses led

derrière ampoule classique 

et intérieur led 


après sur les photos ça fait bleu mais en vrai le bleuté est très léger ....

 

ciao fab

Lien à poster
Partager sur d’autres sites

Installation de la sono finie avec le dernier élément livré ce matin, le caisson 

 

 

32486097-D076-442B-9BD3-A53B3A8141F4.jpeg

5535ACA2-0706-4D36-9780-4BC9557213D8.jpeg

 

aussitôt reçu, aussitôt installé dans l'après-midi ;)

avec des petites bretelles maison en alu pour qu'il ne bouge pas lors d'accél latéral et longi (expérience inside avec le RS :lol:)

 

 

A9CF3677-DCDA-49C6-91B8-D51E194437E0.jpeg

8E791A42-0C92-43D3-955C-C8FCC6B32E0D.jpeg

 

reste plus qu'à récupérer mon PC chez un pote qui m'a émuler XP dessus car le soft permettant de calibrer le son au micro ne fonctionne que sous XP :bangin:

je vous ferai la courbe de fréquence avant/après ;)

 

ciao fab

Lien à poster
Partager sur d’autres sites

Ensuite, il a fallu régler cette histoire de jauge à essence qui déconne :bangin:

Pour rappel, de temps en temps (pas tout le temps), au démarrage, l'aiguille restait en bas avec le témoin de réserve qui s'allumait... par contre j'avais encore de l'autonomie à l'ODB, heureusement qu'il y avait encore cette info...

du jour au lendemain, tout rentre dans l'ordre, puis le jour d'après çà recommence :bangin:

 

Après un petit coup de diag, un message d'erreur dans la partie ''instrument'', donc je vais changer le micro-moteur reçu ce matin aussi en espérant que ce soit bien çà :rolleyes:

 

 

9DF0F8A4-47DC-4548-8E8C-6098997708E8.jpeg

 

8D9DB975-6F15-4A94-B07E-5A51C6DCCFB5.jpeg

 

à suivre ...

 

ciao fab

Lien à poster
Partager sur d’autres sites

il n'est pas si gros que çà en fait, et çà ne sert a rien de mettre à fond AP-Smiles_u1F61C.png

 

mais juste trouver un équilibre du plus grave au plus aigu, et la calibration fera le job là-dessus ;)

 

ciao fab

  • Aime 1
Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Kinou28 a dit :

Avec le Bose, je trouve que c’est presque trop dans les graves, pourtant la batterie est mon instrument préféré !! 🕺🏻

 

pas fan du bose... basse trop sèche et médium absent je trouve... je l'ai même viré dans la RS ... 

 

ciao fab

 

Lien à poster
Partager sur d’autres sites

hello

 

j'ai voulu calibrer ma sono aujourd'hui, de façon casi digne d'un laboratoire AP-Smiles_u1F61C.png

52DF5C72-5038-426D-995C-CB323CA8B191.jpeg

F41311FC-7FEB-4F9E-ABC2-9CC1EF899521.jpeg

 

 

mais malheureusement le soft ne tourne que sous XP ... j'avais un vieux PC (12 ans quand même) qui tournait en W7, et un pote m'a mis dessus un émulateur pour faire tourner XP ... le PC c'est tellement un veau que ç a du mal à tourner et impossible à faire une mesure complète, çà se met en error en plein milieu ....

va falloir que je chope un PC récent quelque part pour refaire la calibration proprement ...

 

 

 

et sinon pas chômé aujourd'hui, j'ai changé le micro-moteur de ma jauge de T° d'eau

Après avoir pété les pattes de l'actuel, on remet le nouveau en appuyant de manière égale des deux côtés, puis calibration des aiguilles au VAGCOM pour les remettre à la bonne place ;)


 

 

D9F78445-8D6E-4356-B223-D30DE4BC83D0.jpeg

65795C55-45B1-4148-A803-92200C85D979.jpeg

CFF22BB4-4279-43BF-97E5-64D1A6EC0C1B.jpeg

 

 

et j'ai enfin reçu une pièce casi introuvable en neuf, le cache avec les pictogrammes des retroviseurs, en noir, tout droit venu des Etats-Unis... çà m'a coûté une couille mais quand on aime ...

 

 

E14C3986-F626-4C7E-A51A-9C032CC86102.jpeg

 

ciao fab

Modifié par southblade
Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Cedric16 a dit :

La vache tu fais pas semblant quand tu regles une sono!!!!

tu faisais des concours iasca ou quoi?


ah non ce n’est pas du tout mon truc 🤣🤣

 

j’ai juste une oreille un peu chiante et la caisse est le seul endroit où j’écoute de la zik 

 

j’ai la même dans la RS... et dans le cab pas de processeur ni caisson car ça n’a pas de sens avec une capote en toile :AP-Smiles_u1F606:

 

ciao fab

Modifié par southblade
Lien à poster
Partager sur d’autres sites

Je suis admiratif !!! Pour la sono (moi même si elle est de super qualité on l’étend Pas puisque je chante (faux), sur les musiques des années 80.....🤪😂

 

le micro moteur j’aurai Même pas osé essayer de le remplacer moi même !! 😱🙈

Bravo

Lien à poster
Partager sur d’autres sites
il y a 58 minutes, Kinou28 a dit :

Je suis admiratif !!! Pour la sono (moi même si elle est de super qualité on l’étend Pas puisque je chante (faux), sur les musiques des années 80.....🤪😂

 

le micro moteur j’aurai Même pas osé essayer de le remplacer moi même !! 😱🙈

Bravo

 

bon je note que je ne dois pas t'inviter à une soirée karaoké alors :AP-Smiles_36:

pour le micromoteur, pas plus compliqué que de changer des plaquettes, faut juste être patient et méticuleux ;)

 

ciao fab

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

salut les gars,

 

depuis quelques temps, j'ai comme un bruit de gling gling dans ma commande de boite de vitesse...  lors de passage de rapport, j'ai ce bruit, comme si une vis était tombé à l'intérieur du levier de vitesse... ce n'est pas systématique, c'est surtout entre 1-2 et 2-3, plus en montant qu'en rétrogradant...

j'ai démonté le soufflet pour regarder, RAS, rien ne traine... pas de bruit quand je manipule à l'arrêt... uniquement en roulant... c'est vraiment sous le levier de vitesse en dessous du soufflet j'ai l'impression

 

une idée???

 

ciao fab

 

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...
Posté(e) (modifié)

Ouaaaa ça fait un bail que je n’ai rien posté :AP-Smiles_u1F92F:

et pour cause avec le télétravail ben elle ne roule pas beaucoup...

 

cependant pour le problème au niveau du levier de vitesse.... vous allez vous foutre de ma gueule .... c’est l’allume cigare qui se balladait dans le cendrier ;p 

 

ensuite j’ai enchaîné une boulette... en ma garant comme une blonde chez moi :AP-Smiles_u1F613:

portail 1 - 0 titine 

8B6E36CC-133B-4E4D-B38E-CAD8C40D80CA.jpeg
 

un debosselage ( par un pro of course) et un lustrage plus tard

 

 

3D304D27-4ED5-4F35-AB5E-ECB723C3C8B9.jpeg
 

plus de peur que de mal ;)

 

ciao fab

Modifié par southblade
Lien à poster
Partager sur d’autres sites
il y a 1 minute, Milky_Way a dit :

C’est ballot ! AP-Smiles_u1F60F.png
 

J’ai fait la même sur la 308 ... c’est rageant !


le genre de manip que tu fais tous les jours par cœur à la perfection... jusqu’au jour où tu prends trop la confiance :AP-Smiles_u1F613:

 

ciao fab

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Salut !

 

j’ai une opportunité pour des jantes en 5x112... il me semble que nous sommes en 5x100... 

 

ça existe des entretoises de 30mm en double boulonnerie pour monter du 5x112 sur du 5x100?

 

ciao fab

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...